<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="en">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<title>Totality | n j w v</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://njwv.wordpress.com/xmlrpc.php" />
<meta name="google-site-verification" content="j9ySABs38kr_iiyWy5nDeNWwjNOn7m_m1gPGESyqCJM" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="n j w v &raquo; Feed" href="https://njwv.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="n j w v &raquo; Comments Feed" href="https://njwv.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="n j w v &raquo; Totality Comments Feed" href="https://njwv.wordpress.com/2017/08/29/totality/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNU1tywyAMvFBVxmmmj49OzyKwaivhNYDr9vYF20nsZsr4x2jxrrRIIEYPytlENgkzgNdDxzYKzWeK4kTJozrDhB5VjA9iRZfadVfB6EKLbRSddhL1Pq5yATVbgq/DnWDlJZDGRC14F9MfVJPl7JT3jcdUGIZaRtJkMq0mG7ntKNfJlCWGRN9VifHPl0Il7HPLqs5Gn9kgpQ8UI+Sv4cFA6rO3e928Lfwgr/0SMf1o2sVkq2Y2TEX3HDw6xaiBM2ULZjEL69L88xLUsnbkQDuFiZ3dAPjUyKE+93JrcthNw7jBmghVSS4x3KIavdyi2YmIPYZSa1lrqqUr2Y7bgv9m0h9XD+PDvDfHt5fDa9M8NadfGp1RYg==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://njwv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saxonia' href='https://njwv.wordpress.com/2017/08/28/saxonia-2/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://njwv.wordpress.com/2017/08/29/totality/" />
<link rel='shortlink' href='http://wp.me/s1gAsd-totality' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnjwv.wordpress.com%2F2017%2F08%2F29%2Ftotality%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnjwv.wordpress.com%2F2017%2F08%2F29%2Ftotality%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Totality" />
<meta property="og:url" content="https://njwv.wordpress.com/2017/08/29/totality/" />
<meta property="og:description" content="The problem with using words like breathtaking and amazing and awesome so often is that when something like this comes around which is all those and more, none of those words feels adequate. I’ve b…" />
<meta property="article:published_time" content="2017-08-29T13:00:14+00:00" />
<meta property="article:modified_time" content="2017-08-27T14:37:32+00:00" />
<meta property="og:site_name" content="n j w v" />
<meta property="og:image" content="https://farm5.staticflickr.com/4426/36690341666_64de18da92.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Totality" />
<meta name="twitter:image" content="https://farm5.staticflickr.com/4439/36690297986_484d8da659.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/549e418b5c0a90d07e358b3ab52a83e4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/549e418b5c0a90d07e358b3ab52a83e4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/549e418b5c0a90d07e358b3ab52a83e4?s=114" />
<link rel='openid.server' href='https://njwv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://njwv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://njwv.wordpress.com/osd.xml" title="n j w v" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="n j w v" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://njwv.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/549e418b5c0a90d07e358b3ab52a83e4?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Totality | n j w v on WordPress.com" />
<meta name="description" content="The problem with using words like breathtaking and amazing and awesome so often is that when something like this comes around which is all those and more, none of those words feels adequate. I’ve been working for a while on finding words to describe the total eclipse. My immediate reactions were pretty basic: “Goddamn that&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'njwv.wordpress.com',
				pageURL: 'https://njwv.wordpress.com/2017/08/29/totality/'
			};
		</script>
		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://njwv.wordpress.com/2017/08/29/totality/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-6379 single-format-standard mp6 customizer-styles-applied two-column content-sidebar highlander-enabled highlander-light">
<div id="container" class="hfeed contain">
	<div id="header">
		<div id="masthead" role="banner">
						<div id="site-title">
				<span>
					<a href="https://njwv.wordpress.com/" title="n j w v" rel="home">n j w v</a>
				</span>
			</div>
			<div id="site-description"></div>
		</div><!-- #masthead -->

		<div id="access" role="navigation">
		  			<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
						<div class="menu-header"><ul id="menu-main" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-225"><a href="https://njwv.wordpress.com/">Home</a>
<ul  class="sub-menu">
	<li id="menu-item-1751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1751"><a href="https://njwv.wordpress.com/about/">about</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="https://njwv.wordpress.com/contact/">contact</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216"><a href="https://njwv.wordpress.com/photography/">photography</a>
<ul  class="sub-menu">
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://njwv.wordpress.com/photography/">about</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://njwv.wordpress.com/category/photography/">photography writing</a></li>
	<li id="menu-item-4905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4905"><a href="https://njwv.wordpress.com/category/photographs/">my photographs</a></li>
</ul>
</li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-218"><a href="https://njwv.wordpress.com/museums/">museums</a>
<ul  class="sub-menu">
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://njwv.wordpress.com/museums/">about</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://njwv.wordpress.com/category/museums/">museum posts</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="https://njwv.wordpress.com/category/museums/review/">exhibition reports</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-217"><a href="https://njwv.wordpress.com/sports/">sports</a>
<ul  class="sub-menu">
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://njwv.wordpress.com/sports/">about</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://njwv.wordpress.com/category/sports/">sports posts</a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="https://njwv.wordpress.com/category/sports/baseball/">baseball posts</a></li>
	<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="https://njwv.wordpress.com/category/sports/soccer/">soccer posts</a></li>
</ul>
</li>
<li id="menu-item-6177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6177"><a href="https://njwv.wordpress.com/collecting/">collecting</a>
<ul  class="sub-menu">
	<li id="menu-item-6178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6178"><a href="https://njwv.wordpress.com/collecting/">about</a></li>
	<li id="menu-item-6179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6179"><a href="https://njwv.wordpress.com/category/ephemera/collecting/">collecting posts</a></li>
	<li id="menu-item-6180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6180"><a href="https://njwv.wordpress.com/category/ephemera/">ephemera posts</a></li>
	<li id="menu-item-6181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6181"><a href="https://sabrbaseballcards.blog/author/njwv/">SABR posts</a></li>
</ul>
</li>
</ul></div>		</div><!-- #access -->

		<div id="branding">
					</div><!-- #branding -->
	</div><!-- #header -->

	<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
		<div id="nav-above" class="navigation">
			<div class="nav-previous"><a href="https://njwv.wordpress.com/2017/08/28/saxonia-2/" rel="prev"><span class="meta-nav">&larr;</span> Saxonia</a></div>
			<div class="nav-next"></div>
		</div><!-- #nav-above -->

		<div id="post-6379" class="post-6379 post type-post status-publish format-standard hentry category-gallery category-travel">

			
			<h1 class="entry-title">Totality</h1>
							<div class="entry-meta">
					<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://njwv.wordpress.com/2017/08/29/totality/" title="6:00 am" rel="bookmark"><span class="entry-date">August 29, 2017</span></a> <span class="comments-link"><span class="meta-sep">|</span> <a href="https://njwv.wordpress.com/2017/08/29/totality/#respond">Leave a comment</a></span>
									</div><!-- .entry-meta -->
			
			<div class="entry-content">
				<p><a title="DSC_0317" href="https://www.flickr.com/photos/rlnv/36690297986/"><img src="https://farm5.staticflickr.com/4439/36690297986_484d8da659.jpg" alt="DSC_0317" width="500" height="500" /></a></p>
<p>The problem with using words like breathtaking and amazing and awesome so often is that when something like this comes around which is all those and more, none of those words feels adequate.</p>
<p>I’ve been working for a while on finding words to describe the total eclipse. My immediate reactions were pretty basic: “Goddamn that was a short two minutes” and “I completely understand why people chase these.” But they hint at the shift in understanding that I underwent.</p>
<p>I knew about this eclipse* over 6 years ago. I knew what to expect when totality occurred. But that moment when the sun disappears in your glasses, you take them off, and the Corona is just <em>there.</em> Glittering. And that black disc where the Sun used to be. It’s beyond comprehension. There’s no way to possibly be prepared for it.</p>
<p><em>*and had loosely coordinated with family friends in Boise about visiting.</em></p>
<p>I felt something similar last year when I saw <a href="https://njwv.wordpress.com/2017/01/17/halemaumau/">Halema‘uma‘u</a> in person and realized how the earth was literally alive and breathing. I don’t think I’d even absorbed how much it effected me when I wrote about it. But when I saw the smoke billow out of of the crater I gained a fundamental respect for this power which I’d never realized I was missing.</p>
<p>The Hawaiian term “mana” captures the sense how things can have a powerful essence that you just feel in your gut. The ocean has mana. Volcanos and lava have mana. A total eclipse of the sun has mana. Seeing it. Experiencing it. Sensing how powerful the Sun is even—if not especially—when it’s blocked by the Moon altered my understanding of everything. I “knew” what I was seeing, I just didn’t properly understand it at that deep fundamental sense of <em>knowing.</em></p>
<p>The way the air felt. The way the light looked. The sheer absolute beauty of the Corona which is always there, shimmering but overwhelmed by the Sun’s power.</p>
<p>I know why people chase these.</p>
<p>I want to experience it again too.</p>
<p>And I’m glad I was in a small group on a mountain top where we didn’t get innundated by screaming and instead spent the time pointing out things in the surrounding landscape. I’ll have more about the camping trip in Cascade, Idaho later on in another post but the Eclipse itself deserves to stand alone.</p>
<h3>On photography</h3>
<p>I didn’t plan to photograph this. Yes, I brought a camera like I always do and packed a my most-compact telephoto* “just in case” but my goal wasn’t to take a photo but rather just experience those two minutes. The photo I do have is very much a grab shot—believe it or not the exposure settings I used were the same settings I was using for candid people shots in the near-total light.</p>
<p><em>*an old, fully-manual 200m f/4 Nikkor AIS</em></p>
<p>That it’s pretty much indistinguishable from any other eclipse photo doesn’t bother me at all. Nor does the fact that there’s no way this image can come close to the totality experience. It’s a record of what I saw. And sometimes that’s all a photo needs to be.</p>
<p>I did however plan on taking photos during the partial eclipse. Lots of fun things to play with there. People looking silly in their eclipse glasses. The cool crescent shapes and weird shadows. That odd dusky light which confuses our eyes into trying to decide whether we’re wearing sunglasses or if it’s getting close to time to go to bed.<br />
<a href="https://www.flickr.com/photos/rlnv/36568228112/in/album-72157685148244751/"><img class="aligncenter" style="margin-top:50px;margin-bottom:50px;" src="https://farm5.staticflickr.com/4361/36568228112_d0c343c3d6.jpg" alt="DSC_0295" width="500" height="333" /></a><br />
<a title="DSC_0302" href="https://www.flickr.com/photos/rlnv/36598444841/in/album-72157685148244751/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4407/36598444841_38cc2758e3.jpg" alt="DSC_0302" width="500" height="333" /></a><br />
<a title="DSC_0309" href="https://www.flickr.com/photos/rlnv/35903115654/in/album-72157685148244751/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4438/35903115654_523e59e1d5.jpg" alt="DSC_0309" width="500" height="333" /></a><br />
<a title="DSC_0314" href="https://www.flickr.com/photos/rlnv/36690341666/in/album-72157685148244751/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4426/36690341666_64de18da92.jpg" alt="DSC_0314" width="500" height="333" /></a></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1856976130" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1856976130');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1856976130",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1856976130'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-359402072" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-359402072');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-359402072",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-359402072'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://njwv.wordpress.com/2017/08/29/totality/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6379" class="share-twitter sd-button share-icon no-text" href="https://njwv.wordpress.com/2017/08/29/totality/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6379" class="share-facebook sd-button share-icon no-text" href="https://njwv.wordpress.com/2017/08/29/totality/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://njwv.wordpress.com/2017/08/29/totality/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18729717-6379-59a65ffcc528a' data-src='//widgets.wp.com/likes/#blog_id=18729717&amp;post_id=6379&amp;origin=njwv.wordpress.com&amp;obj_id=18729717-6379-59a65ffcc528a' data-name='like-post-frame-18729717-6379-59a65ffcc528a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>							</div><!-- .entry-content -->

			<div class="entry-info">
							This entry was posted in <a href="https://njwv.wordpress.com/category/photographs/gallery/" rel="category tag">gallery</a>, <a href="https://njwv.wordpress.com/category/travel/" rel="category tag">travel</a>. Bookmark the <a href="https://njwv.wordpress.com/2017/08/29/totality/" title="Permalink to Totality" rel="bookmark">permalink</a>.							</div><!-- .entry-info -->
		</div><!-- #post-## -->

		<div id="nav-below" class="navigation">
			<div class="nav-previous"><a href="https://njwv.wordpress.com/2017/08/28/saxonia-2/" rel="prev"><span class="meta-nav">&larr;</span> Saxonia</a></div>
			<div class="nav-next"></div>
		</div><!-- #nav-below -->

		
<div id="comments">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">What do you think? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/29/totality/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://njwv.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ebb46ca7d3" /><input type="hidden" name="_wp_http_referer" value="/2017/08/29/totality/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnjwv.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6379' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="77c91865a5" /></p>
<input type="hidden" name="genseq" value="1504075772" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	
	</div><!-- #content -->
</div><!-- #content-container -->


		
		<div id="primary" class="widget-area" role="complementary">
					<ul class="xoxo">

			<li id="nav_menu-3" class="widget-container widget_nav_menu"><h3 class="widget-title">Main Categories</h3><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-6082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6082"><a href="https://njwv.wordpress.com/category/ephemera/">ephemera</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://njwv.wordpress.com/category/museums/">museums</a></li>
<li id="menu-item-4841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4841"><a href="https://njwv.wordpress.com/category/photographs/">photographs</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://njwv.wordpress.com/category/photography/">photography</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://njwv.wordpress.com/category/sports/">sports</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-512"><a href="https://njwv.wordpress.com/category/travel/">travel</a></li>
<li id="menu-item-2126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2126"><a href="https://njwv.wordpress.com/category/tumblelog/">tumblelog</a></li>
<li id="menu-item-712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712"><a href="https://njwv.wordpress.com/category/twitter/">twitter</a></li>
</ul></div></li><li id="categories-5" class="widget-container widget_categories"><h3 class="widget-title">All Categories</h3><label class="screen-reader-text" for="cat">All Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="178">books&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="3116290">&nbsp;&nbsp;&nbsp;revisiting&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14877">craft&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="3903">ephemera&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="37531">&nbsp;&nbsp;&nbsp;collecting&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="9943">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;trades&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="406">family&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="376">humor&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="190">movies&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="9127">museums&nbsp;&nbsp;(214)</option>
	<option class="level-1" value="10347">&nbsp;&nbsp;&nbsp;best of&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="7369721">&nbsp;&nbsp;&nbsp;Bishop Museum&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="9851652">&nbsp;&nbsp;&nbsp;California State Railroad Museum&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2359225">&nbsp;&nbsp;&nbsp;Computer History Museum&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6635132">&nbsp;&nbsp;&nbsp;Fashion Institute of Technology&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="20695861">&nbsp;&nbsp;&nbsp;Fine Arts Museums of San Francisco&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4283524">&nbsp;&nbsp;&nbsp;International Center of Photography&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="578463">&nbsp;&nbsp;&nbsp;LACMA&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="84670539">&nbsp;&nbsp;&nbsp;Mana Contemporary&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="854312">&nbsp;&nbsp;&nbsp;Metropolitan Museum of Art&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="143830">&nbsp;&nbsp;&nbsp;MoMA&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="4494349">&nbsp;&nbsp;&nbsp;Museum of the African Diaspora&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6635217">&nbsp;&nbsp;&nbsp;Museum of the City of New York&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2083174">&nbsp;&nbsp;&nbsp;Oakland Museum&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1236363">&nbsp;&nbsp;&nbsp;Philadelphia Museum of Art&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="40047422">&nbsp;&nbsp;&nbsp;Pier 24&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="3870118">&nbsp;&nbsp;&nbsp;Princeton Art Museum&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1745">&nbsp;&nbsp;&nbsp;review&nbsp;&nbsp;(123)</option>
	<option class="level-1" value="2127711">&nbsp;&nbsp;&nbsp;San José Museum of Art&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="804869">&nbsp;&nbsp;&nbsp;SFMOMA&nbsp;&nbsp;(52)</option>
	<option class="level-1" value="281858">&nbsp;&nbsp;&nbsp;Smithsonian&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="340153148">&nbsp;&nbsp;&nbsp;Stanford Museums&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="2345466">&nbsp;&nbsp;&nbsp;Yerba Buena Center&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="11167405">&nbsp;&nbsp;&nbsp;Zoos &amp; Aquariums&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="1151">photographs&nbsp;&nbsp;(338)</option>
	<option class="level-1" value="3263">&nbsp;&nbsp;&nbsp;gallery&nbsp;&nbsp;(334)</option>
	<option class="level-2" value="75826037">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;one roll&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="124743637">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;tripod holes&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="436">photography&nbsp;&nbsp;(269)</option>
	<option class="level-1" value="347">&nbsp;&nbsp;&nbsp;gear&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="75282881">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;$5 box&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="378183">&nbsp;&nbsp;&nbsp;pairings&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="12559">&nbsp;&nbsp;&nbsp;resolutions&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="68978424">race and privilege&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="47">rants&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="67">sports&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="323383">&nbsp;&nbsp;&nbsp;49ers&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13949">&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="1168">&nbsp;&nbsp;&nbsp;baseball&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="1985">&nbsp;&nbsp;&nbsp;basketball&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="10991">&nbsp;&nbsp;&nbsp;España&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1134">&nbsp;&nbsp;&nbsp;football&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="320922">&nbsp;&nbsp;&nbsp;Giants&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="1693">&nbsp;&nbsp;&nbsp;soccer&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="75661">&nbsp;&nbsp;&nbsp;Stanford&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="699">&nbsp;&nbsp;&nbsp;USA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="200">travel&nbsp;&nbsp;(64)</option>
	<option class="level-1" value="246">&nbsp;&nbsp;&nbsp;fragments&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="235432">tumblelog&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="599182">twitter&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="131">work&nbsp;&nbsp;(18)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://njwv.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://njwv.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="archives-4" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://njwv.wordpress.com/2017/08/'> August 2017 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2017/07/'> July 2017 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2017/06/'> June 2017 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2017/05/'> May 2017 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2017/03/'> March 2017 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2017/02/'> February 2017 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2017/01/'> January 2017 &nbsp;(12)</option>
	<option value='https://njwv.wordpress.com/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2016/11/'> November 2016 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2016/10/'> October 2016 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2016/08/'> August 2016 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2016/07/'> July 2016 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2016/06/'> June 2016 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2016/05/'> May 2016 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://njwv.wordpress.com/2016/03/'> March 2016 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2016/02/'> February 2016 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2016/01/'> January 2016 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2015/12/'> December 2015 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2015/11/'> November 2015 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2015/10/'> October 2015 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2015/09/'> September 2015 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2015/08/'> August 2015 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2015/07/'> July 2015 &nbsp;(4)</option>
	<option value='https://njwv.wordpress.com/2015/06/'> June 2015 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2015/05/'> May 2015 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2015/04/'> April 2015 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2015/03/'> March 2015 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2015/02/'> February 2015 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2015/01/'> January 2015 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2014/12/'> December 2014 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2014/11/'> November 2014 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2014/10/'> October 2014 &nbsp;(4)</option>
	<option value='https://njwv.wordpress.com/2014/09/'> September 2014 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2014/08/'> August 2014 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2014/07/'> July 2014 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2014/06/'> June 2014 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2014/05/'> May 2014 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2014/04/'> April 2014 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2014/03/'> March 2014 &nbsp;(9)</option>
	<option value='https://njwv.wordpress.com/2014/02/'> February 2014 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2014/01/'> January 2014 &nbsp;(15)</option>
	<option value='https://njwv.wordpress.com/2013/12/'> December 2013 &nbsp;(12)</option>
	<option value='https://njwv.wordpress.com/2013/11/'> November 2013 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2013/10/'> October 2013 &nbsp;(14)</option>
	<option value='https://njwv.wordpress.com/2013/09/'> September 2013 &nbsp;(9)</option>
	<option value='https://njwv.wordpress.com/2013/08/'> August 2013 &nbsp;(2)</option>
	<option value='https://njwv.wordpress.com/2013/07/'> July 2013 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2013/06/'> June 2013 &nbsp;(9)</option>
	<option value='https://njwv.wordpress.com/2013/05/'> May 2013 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2013/04/'> April 2013 &nbsp;(13)</option>
	<option value='https://njwv.wordpress.com/2013/03/'> March 2013 &nbsp;(9)</option>
	<option value='https://njwv.wordpress.com/2013/02/'> February 2013 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2013/01/'> January 2013 &nbsp;(18)</option>
	<option value='https://njwv.wordpress.com/2012/12/'> December 2012 &nbsp;(13)</option>
	<option value='https://njwv.wordpress.com/2012/11/'> November 2012 &nbsp;(17)</option>
	<option value='https://njwv.wordpress.com/2012/10/'> October 2012 &nbsp;(14)</option>
	<option value='https://njwv.wordpress.com/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2012/08/'> August 2012 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2012/06/'> June 2012 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2012/05/'> May 2012 &nbsp;(19)</option>
	<option value='https://njwv.wordpress.com/2012/04/'> April 2012 &nbsp;(15)</option>
	<option value='https://njwv.wordpress.com/2012/03/'> March 2012 &nbsp;(15)</option>
	<option value='https://njwv.wordpress.com/2012/02/'> February 2012 &nbsp;(16)</option>
	<option value='https://njwv.wordpress.com/2012/01/'> January 2012 &nbsp;(15)</option>
	<option value='https://njwv.wordpress.com/2011/12/'> December 2011 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2011/11/'> November 2011 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2011/10/'> October 2011 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2011/09/'> September 2011 &nbsp;(4)</option>
	<option value='https://njwv.wordpress.com/2011/08/'> August 2011 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2011/07/'> July 2011 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2011/06/'> June 2011 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2011/05/'> May 2011 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2011/04/'> April 2011 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2011/03/'> March 2011 &nbsp;(12)</option>
	<option value='https://njwv.wordpress.com/2011/02/'> February 2011 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2011/01/'> January 2011 &nbsp;(28)</option>
	<option value='https://njwv.wordpress.com/2010/12/'> December 2010 &nbsp;(2)</option>

		</select>
		</li><li id="blog_subscription-3" class="widget-container widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Subscribe</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="18729717"/>
						<input type="hidden" name="source" value="https://njwv.wordpress.com/2017/08/29/totality/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="e9850c9f86" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</li><li id="linkcat-124747121" class="widget-container widget_links"><h3 class="widget-title">RSS Feeds</h3>
	<ul class='xoxo blogroll'>
<li><a href="feed://njwv.wordpress.com/feed/" target="_blank">RSS &#8211; All Posts</a></li>
<li><a href="https://njwv.wordpress.com/category/ephemera/feed">RSS – Ephemera</a></li>
<li><a href="feed://njwv.wordpress.com/category/museums/feed" target="_blank">RSS – Museums</a></li>
<li><a href="https://njwv.wordpress.com/category/photographs/feed">RSS – Photographs</a></li>
<li><a href="feed://njwv.wordpress.com/category/photography/feed" target="_blank">RSS – Photography</a></li>
<li><a href="feed://njwv.wordpress.com/category/sports/feed" target="_blank">RSS – Sports</a></li>

	</ul>
</li>
<li id="text-2" class="widget-container widget_text">			<div class="textwidget">© 2010–2017 Nick Vossbrink</div>
		</li><li id="media_image-3" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://discover.wordpress.com" class="" rel="" target=""><img width="200" height="62" src="https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png?w=200" class="image wp-image-6083 alignnone attachment-200x62 size-200x62" alt="Featured on Discover" style="max-width: 100%; height: auto;" srcset="https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png?w=200 200w, https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png 400w, https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png?w=150 150w, https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png?w=300 300w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="6083" data-permalink="https://njwv.wordpress.com/discover-badge-rectangle2x/" data-orig-file="https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png" data-orig-size="400,124" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="discover-badge-rectangle2x" data-image-description="" data-medium-file="https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png?w=300" data-large-file="https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png?w=400" /></a></li><li id="freshly_pressed-2" class="widget-container widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s1.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>			</ul>
		</div><!-- #primary .widget-area -->

		
			</div><!-- #content-box -->

	<div id="footer" role="contentinfo">
		
		<div id="colophon">
			<span class="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></span>
					</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201735y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/njwv.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/njwv.wordpress.com\/wp-login.php?action=logout&_wpnonce=12413c366b","homeURL":"https:\/\/njwv.wordpress.com\/","postID":"6379","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18729717" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://njwv.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="n j w v" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b5fc496cc8" /><input type="hidden" name="_wp_http_referer" value="/2017/08/29/totality/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/njwv.wordpress.com\/2017\/08\/29\/totality\/":6379};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/08/29/totality/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"18729717","siteName":"n j w v","siteURL":"http:\/\/njwv.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/549e418b5c0a90d07e358b3ab52a83e4?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/coraline","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/njwv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnjwv.wordpress.com%2F2017%2F08%2F29%2Ftotality%2F","themeURL":"","xhrURL":"https:\/\/njwv.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5283058caf","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e9850c9f86\" \/>","referer":"https:\/\/njwv.wordpress.com\/2017\/08\/29\/totality\/","canFollow":"1","feedID":"350502","statusMessage":"","customizeLink":"https:\/\/njwv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnjwv.wordpress.com%2F2017%2F08%2F29%2Ftotality%2F","postID":"6379","shortlink":"http:\/\/wp.me\/s1gAsd-totality","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/njwv.wordpress.com\/6379","statsLink":"https:\/\/wordpress.com\/stats\/post\/6379\/njwv.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Coraline","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,934 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/njwv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnjwv.wordpress.com%2F2017%2F08%2F29%2Ftotality%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/njwv.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9faeff2c45","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/njwv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnjwv.wordpress.com%2F2017%2F08%2F29%2Ftotality%2F","blog_id":"18729717","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=18729717&v=wpcom&tz=-7&user_id=0&subd=njwv","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9T0kOwjAM/BCpC4jlgngKCqkBp9mwE5bfEyQKPaCebM2MZ8ZwT8rEkDFksAId3shgejRWZjCifFHJlTMFAUc9ClwLFrzo0DnkQUzBuNJVshqZ6H09VIzJPRtPYcJRd5VXR83gtWTkuql4Q2Z6m32xKQeTKYa3w3f7V0rSr8cYt/Ubfn5GM1b9yTKaYxF0YDEnbXo1AFP9ehKPWS2bFg41GU6R/YQ+Rcnq5DQxyEUzhfMw69He7+ardrHezjeL1r4A2AKnLQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "njwv.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18729717','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'18729717','v':'wpcom','tz':'-7','user_id':'0','post':'6379','subd':'njwv'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8xNHp3SFZIfDEzP0suOWsvbjNbT0wuZGRvbUImNUh8OFFSdltwY0k1eV9HJktLZCtkb2klWUhudUVfd1E2PXJMaDBUUzEwMHhxfGYxfFtJTl12NmcsdXdnQXVSLDhadi5maEdVSVorSStvT2ZjTng9Q2g2SXlyZTlYJmtXTzY5U0Zrb1c4b2NnTWFCaWgmKy8mb1hvaVhjcGRkcFR1RkpMVTZZNjlTOXAyRjhsaT8tZ21FbFouSzZWQ3NlUnBoRFFmZi4/ZzNCdEdzW3hNZkVfQVBObndrYTA/Lms2Lkorb19TeVg1NW5ZWHZjeF1J'}]);
_stq.push([ 'clickTrackerInit', '18729717', '6379' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.117 seconds
	73248 bytes batcached for 300 seconds
-->
