<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="en">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<title>Natural History Museum | n j w v</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://njwv.wordpress.com/xmlrpc.php" />
<meta name="google-site-verification" content="j9ySABs38kr_iiyWy5nDeNWwjNOn7m_m1gPGESyqCJM" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="n j w v &raquo; Feed" href="https://njwv.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="n j w v &raquo; Comments Feed" href="https://njwv.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="n j w v &raquo; Natural History Museum Comments Feed" href="https://njwv.wordpress.com/2018/02/05/natural-history-museum-2/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3-RC1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNU+1uwyAMfKF5qFNbdT+mPYtDPEJrPgSk2d5+kKRtsmoof4KP3NmHDWLwIJ1NZJMwPXjulbZRsL5QFGdKHuUFRvQqY3wRC3rDTt0FgwsttlEodg3yNq50AVlbguvbk2DhJRBjoha8i+kPqslydsr7xmMqDEOtRmIymVaTDbpVlOtkyhxDou+qxPjjrVAJu9yyqrPBZzY0jQ8UI+Sv0b2B1GVvz7ppW/i+ufdLxPTDtImprZzYMBbdcvDopEYGnSlrMIm1sC5NP29BLasiB+wkJu3sCsAXow71uZdbk0M1DuMBayKUJXmD4RHV6OUWTU5E7DCUWvNaU81dyXbcGvw3k26/eBif5mN32B3fT4fd/nT+BRqtUW0=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://njwv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Halloween' href='https://njwv.wordpress.com/2018/01/29/halloween-5/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://njwv.wordpress.com/2018/02/05/natural-history-museum-2/" />
<link rel='shortlink' href='https://wp.me/p1gAsd-1RJ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnjwv.wordpress.com%2F2018%2F02%2F05%2Fnatural-history-museum-2%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnjwv.wordpress.com%2F2018%2F02%2F05%2Fnatural-history-museum-2%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Natural History Museum" />
<meta property="og:url" content="https://njwv.wordpress.com/2018/02/05/natural-history-museum-2/" />
<meta property="og:description" content="New Jersey schools always have a four-day Veterans Day weekend so this year I took the boys to New York to visit the Natural History Museum and then wander through Central Park. This was also the k…" />
<meta property="article:published_time" content="2018-02-05T14:00:35+00:00" />
<meta property="article:modified_time" content="2017-12-06T16:46:53+00:00" />
<meta property="og:site_name" content="n j w v" />
<meta property="og:image" content="https://farm5.staticflickr.com/4554/37631883074_5db7544b01.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Natural History Museum" />
<meta name="twitter:image" content="https://farm5.staticflickr.com/4550/38268624186_7da4fbbde9.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/549e418b5c0a90d07e358b3ab52a83e4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/549e418b5c0a90d07e358b3ab52a83e4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/549e418b5c0a90d07e358b3ab52a83e4?s=114" />
<link rel='openid.server' href='https://njwv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://njwv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://njwv.wordpress.com/osd.xml" title="n j w v" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="n j w v" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://njwv.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/549e418b5c0a90d07e358b3ab52a83e4?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Natural History Museum | n j w v on WordPress.com" />
<meta name="description" content="New Jersey schools always have a four-day Veterans Day weekend so this year I took the boys to New York to visit the Natural History Museum and then wander through Central Park. This was also the kindergartner’s first real trip into New York and on the subway so it was fun to see him get&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'coraline', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://njwv.wordpress.com/2018/02/05/natural-history-museum-2/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-7175 single-format-standard mp6 customizer-styles-applied two-column content-sidebar highlander-enabled highlander-light">
<div id="container" class="hfeed contain">
	<div id="header">
		<div id="masthead" role="banner">
						<div id="site-title">
				<span>
					<a href="https://njwv.wordpress.com/" title="n j w v" rel="home">n j w v</a>
				</span>
			</div>
			<div id="site-description"></div>
		</div><!-- #masthead -->

		<div id="access" role="navigation">
		  			<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
						<div class="menu-header"><ul id="menu-main" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-225"><a href="https://njwv.wordpress.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-1751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1751"><a href="https://njwv.wordpress.com/about/">about</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="https://njwv.wordpress.com/contact/">contact</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216"><a href="https://njwv.wordpress.com/photography/">photography</a>
<ul class="sub-menu">
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://njwv.wordpress.com/photography/">about</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://njwv.wordpress.com/category/photography/">photography writing</a></li>
	<li id="menu-item-4905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4905"><a href="https://njwv.wordpress.com/category/photographs/">my photographs</a></li>
</ul>
</li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-218"><a href="https://njwv.wordpress.com/museums/">museums</a>
<ul class="sub-menu">
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://njwv.wordpress.com/museums/">about</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137"><a href="https://njwv.wordpress.com/category/museums/">museum posts</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="https://njwv.wordpress.com/category/museums/review/">exhibition reports</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-217"><a href="https://njwv.wordpress.com/sports/">sports</a>
<ul class="sub-menu">
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://njwv.wordpress.com/sports/">about</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://njwv.wordpress.com/category/sports/">sports posts</a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="https://njwv.wordpress.com/category/sports/baseball/">baseball posts</a></li>
	<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="https://njwv.wordpress.com/category/sports/soccer/">soccer posts</a></li>
</ul>
</li>
<li id="menu-item-6177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6177"><a href="https://njwv.wordpress.com/collecting/">collecting</a>
<ul class="sub-menu">
	<li id="menu-item-6178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6178"><a href="https://njwv.wordpress.com/collecting/">about</a></li>
	<li id="menu-item-6179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6179"><a href="https://njwv.wordpress.com/category/ephemera/collecting/">collecting posts</a></li>
	<li id="menu-item-6180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6180"><a href="https://njwv.wordpress.com/category/ephemera/">ephemera posts</a></li>
	<li id="menu-item-6181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6181"><a href="https://sabrbaseballcards.blog/author/njwv/">SABR posts</a></li>
</ul>
</li>
</ul></div>		</div><!-- #access -->

		<div id="branding">
					</div><!-- #branding -->
	</div><!-- #header -->

	<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
		<div id="nav-above" class="navigation">
			<div class="nav-previous"><a href="https://njwv.wordpress.com/2018/01/29/halloween-5/" rel="prev"><span class="meta-nav">&larr;</span> Halloween</a></div>
			<div class="nav-next"></div>
		</div><!-- #nav-above -->

		<div id="post-7175" class="post-7175 post type-post status-publish format-standard hentry category-family category-gallery category-museums">

			
			<h1 class="entry-title">Natural History Museum</h1>
							<div class="entry-meta">
					<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://njwv.wordpress.com/2018/02/05/natural-history-museum-2/" title="6:00 am" rel="bookmark"><span class="entry-date">February 5, 2018</span></a> <span class="comments-link"><span class="meta-sep">|</span> <a href="https://njwv.wordpress.com/2018/02/05/natural-history-museum-2/#respond">Leave a comment</a></span>
									</div><!-- .entry-meta -->
			
			<div class="entry-content">
				<p>New Jersey schools always have a four-day Veterans Day weekend so this year I took the boys to New York to visit the Natural History Museum and then wander through Central Park. This was also the kindergartner’s first real trip into New York and on the subway so it was fun to see him get the experience. The third grader meanwhile is learning how to navigate subway stations and find signs. This is a steep learning curve considering how we always enter New York via Penn Station.</p>
<p><a title="DSC_0014" href="https://www.flickr.com/photos/rlnv/38268624186/in/album-72157666179605379/"><img class="aligncenter" style="margin-top:50px;margin-bottom:50px;" src="https://farm5.staticflickr.com/4550/38268624186_7da4fbbde9.jpg" alt="DSC_0014" width="500" height="333" /></a><br />
<a title="DSC_0016" href="https://www.flickr.com/photos/rlnv/38291967702/in/album-72157666179605379/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4531/38291967702_99418bac52.jpg" alt="DSC_0016" width="500" height="333" /></a><br />
<a title="DSC_0019" href="https://www.flickr.com/photos/rlnv/38291963552/in/album-72157666179605379/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4521/38291963552_fdf050aa47.jpg" alt="DSC_0019" width="500" height="333" /></a><br />
<a title="DSC_0024" href="https://www.flickr.com/photos/rlnv/38268611936/in/album-72157666179605379/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4535/38268611936_51cd35b4dc.jpg" alt="DSC_0024" width="500" height="333" /></a><br />
<a title="DSC_0025" href="https://www.flickr.com/photos/rlnv/38291949312/in/album-72157666179605379/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4540/38291949312_0a4f10b2ac.jpg" alt="DSC_0025" width="500" height="333" /></a><br />
<a title="DSC_0031" href="https://www.flickr.com/photos/rlnv/38291923472/in/album-72157666179605379/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4578/38291923472_3bde6c1fe4.jpg" alt="DSC_0031" width="333" height="500" /></a><br />
<a title="DSC_0036" href="https://www.flickr.com/photos/rlnv/38291912482/in/album-72157666179605379/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4552/38291912482_94de2c89b3.jpg" alt="DSC_0036" width="333" height="500" /></a><br />
<a title="DSC_0045" href="https://www.flickr.com/photos/rlnv/37608017044/in/album-72157666179605379/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4559/37608017044_6c54f70167.jpg" alt="DSC_0045" width="333" height="500" /></a><br />
<a title="DSC_0046" href="https://www.flickr.com/photos/rlnv/37608011484/in/album-72157666179605379/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4516/37608011484_ecc5548bfa.jpg" alt="DSC_0046" width="500" height="333" /></a><br />
<a title="DSC_0055" href="https://www.flickr.com/photos/rlnv/38291888832/in/album-72157666179605379/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4558/38291888832_563ab47235.jpg" alt="DSC_0055" width="500" height="333" /></a><br />
<a title="DSC_0062" href="https://www.flickr.com/photos/rlnv/38323654701/in/album-72157666179605379/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4545/38323654701_005e2b102a.jpg" alt="DSC_0062" width="500" height="333" /></a><br />
<a title="DSC_0063" href="https://www.flickr.com/photos/rlnv/38323647651/in/album-72157666179605379/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4572/38323647651_195081700e.jpg" alt="DSC_0063" width="500" height="333" /></a><br />
<a title="DSC_0066" href="https://www.flickr.com/photos/rlnv/24453070318/in/album-72157666179605379/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4519/24453070318_66bfa06f6c.jpg" alt="DSC_0066" width="500" height="333" /></a><br />
<a title="DSC_0074" href="https://www.flickr.com/photos/rlnv/37607912874/in/album-72157666179605379/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4571/37607912874_e03220a43f.jpg" alt="DSC_0074" width="500" height="333" /></a><br />
<a title="DSC_0076" href="https://www.flickr.com/photos/rlnv/38323577141/in/album-72157666179605379/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4523/38323577141_30f4a5e380.jpg" alt="DSC_0076" width="500" height="333" /></a><br />
<a title="DSC_0082" href="https://www.flickr.com/photos/rlnv/38315109872/in/album-72157666179605379/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4524/38315109872_9be52b9b85.jpg" alt="DSC_0082" width="500" height="333" /></a><br />
<a title="DSC_0092" href="https://www.flickr.com/photos/rlnv/26571176529/in/album-72157666179605379/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4534/26571176529_8afb4b3d37.jpg" alt="DSC_0092" width="500" height="333" /></a><br />
<a title="DSC_0095" href="https://www.flickr.com/photos/rlnv/26571162799/in/album-72157666179605379/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4518/26571162799_559776c800.jpg" alt="DSC_0095" width="500" height="333" /></a><br />
<a title="DSC_0114" href="https://www.flickr.com/photos/rlnv/37631883074/in/album-72157666179605379/"><img class="aligncenter" style="margin-bottom:50px;" src="https://farm5.staticflickr.com/4554/37631883074_5db7544b01.jpg" alt="DSC_0114" width="500" height="333" /></a></p>
<div id="atatags-370373-5a787e0d60bd4">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a787e0d60bd4', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a787e0d60c3d">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a787e0d60c3d',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a787e0d60c73">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a787e0d60c73',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-594914623" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-594914623");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-594914623",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1768605207" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1768605207");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1768605207",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://njwv.wordpress.com/2018/02/05/natural-history-museum-2/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7175" class="share-twitter sd-button share-icon no-text" href="https://njwv.wordpress.com/2018/02/05/natural-history-museum-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7175" class="share-facebook sd-button share-icon no-text" href="https://njwv.wordpress.com/2018/02/05/natural-history-museum-2/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://njwv.wordpress.com/2018/02/05/natural-history-museum-2/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18729717-7175-5a787e0d6114f' data-src='//widgets.wp.com/likes/#blog_id=18729717&amp;post_id=7175&amp;origin=njwv.wordpress.com&amp;obj_id=18729717-7175-5a787e0d6114f' data-name='like-post-frame-18729717-7175-5a787e0d6114f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>							</div><!-- .entry-content -->

			<div class="entry-info">
							This entry was posted in <a href="https://njwv.wordpress.com/category/family/" rel="category tag">family</a>, <a href="https://njwv.wordpress.com/category/photographs/gallery/" rel="category tag">gallery</a>, <a href="https://njwv.wordpress.com/category/museums/" rel="category tag">museums</a>. Bookmark the <a href="https://njwv.wordpress.com/2018/02/05/natural-history-museum-2/" title="Permalink to Natural History Museum" rel="bookmark">permalink</a>.							</div><!-- .entry-info -->
		</div><!-- #post-## -->

		<div id="nav-below" class="navigation">
			<div class="nav-previous"><a href="https://njwv.wordpress.com/2018/01/29/halloween-5/" rel="prev"><span class="meta-nav">&larr;</span> Halloween</a></div>
			<div class="nav-next"></div>
		</div><!-- #nav-below -->

		
<div id="comments">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">What do you think? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/natural-history-museum-2/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://njwv.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="89582b7094" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/natural-history-museum-2/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnjwv.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7175' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6a9943ff83" /></p>
<input type="hidden" name="genseq" value="1517846029" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	
	</div><!-- #content -->
</div><!-- #content-container -->


		
		<div id="primary" class="widget-area" role="complementary">
				<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5a787e0d62194">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5a787e0d62194',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-156722405" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-156722405");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-156722405",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>			<ul class="xoxo">

			<li id="nav_menu-3" class="widget-container widget_nav_menu"><h3 class="widget-title">Main Categories</h3><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-6082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6082"><a href="https://njwv.wordpress.com/category/ephemera/">ephemera</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-236"><a href="https://njwv.wordpress.com/category/museums/">museums</a></li>
<li id="menu-item-4841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-4841"><a href="https://njwv.wordpress.com/category/photographs/">photographs</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://njwv.wordpress.com/category/photography/">photography</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://njwv.wordpress.com/category/sports/">sports</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="https://njwv.wordpress.com/category/travel/">travel</a></li>
<li id="menu-item-2126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2126"><a href="https://njwv.wordpress.com/category/tumblelog/">tumblelog</a></li>
<li id="menu-item-712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712"><a href="https://njwv.wordpress.com/category/twitter/">twitter</a></li>
</ul></div></li><li id="categories-5" class="widget-container widget_categories"><h3 class="widget-title">All Categories</h3><form action="https://njwv.wordpress.com" method="get"><label class="screen-reader-text" for="cat">All Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="178">books&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="3116290">&nbsp;&nbsp;&nbsp;revisiting&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="14877">craft&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="3903">ephemera&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="37531">&nbsp;&nbsp;&nbsp;collecting&nbsp;&nbsp;(52)</option>
	<option class="level-2" value="9943">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;trades&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="406">family&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="376">humor&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="190">movies&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="9127">museums&nbsp;&nbsp;(227)</option>
	<option class="level-1" value="10347">&nbsp;&nbsp;&nbsp;best of&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="7369721">&nbsp;&nbsp;&nbsp;Bishop Museum&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="9851652">&nbsp;&nbsp;&nbsp;California State Railroad Museum&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2359225">&nbsp;&nbsp;&nbsp;Computer History Museum&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6635132">&nbsp;&nbsp;&nbsp;Fashion Institute of Technology&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="20695861">&nbsp;&nbsp;&nbsp;Fine Arts Museums of San Francisco&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1861046">&nbsp;&nbsp;&nbsp;Getty Center&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4283524">&nbsp;&nbsp;&nbsp;International Center of Photography&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="578463">&nbsp;&nbsp;&nbsp;LACMA&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="84670539">&nbsp;&nbsp;&nbsp;Mana Contemporary&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="854312">&nbsp;&nbsp;&nbsp;Metropolitan Museum of Art&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="143830">&nbsp;&nbsp;&nbsp;MoMA&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="4494349">&nbsp;&nbsp;&nbsp;Museum of the African Diaspora&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6635217">&nbsp;&nbsp;&nbsp;Museum of the City of New York&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2083174">&nbsp;&nbsp;&nbsp;Oakland Museum&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1236363">&nbsp;&nbsp;&nbsp;Philadelphia Museum of Art&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="40047422">&nbsp;&nbsp;&nbsp;Pier 24&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="3870118">&nbsp;&nbsp;&nbsp;Princeton Art Museum&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1745">&nbsp;&nbsp;&nbsp;review&nbsp;&nbsp;(133)</option>
	<option class="level-1" value="2127711">&nbsp;&nbsp;&nbsp;San José Museum of Art&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="804869">&nbsp;&nbsp;&nbsp;SFMOMA&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="281858">&nbsp;&nbsp;&nbsp;Smithsonian&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="340153148">&nbsp;&nbsp;&nbsp;Stanford Museums&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="2345466">&nbsp;&nbsp;&nbsp;Yerba Buena Center&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="11167405">&nbsp;&nbsp;&nbsp;Zoos &amp; Aquariums&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="1151">photographs&nbsp;&nbsp;(361)</option>
	<option class="level-1" value="3263">&nbsp;&nbsp;&nbsp;gallery&nbsp;&nbsp;(357)</option>
	<option class="level-2" value="75826037">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;one roll&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="124743637">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;tripod holes&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="436">photography&nbsp;&nbsp;(274)</option>
	<option class="level-1" value="347">&nbsp;&nbsp;&nbsp;gear&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="75282881">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;$5 box&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="378183">&nbsp;&nbsp;&nbsp;pairings&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="12559">&nbsp;&nbsp;&nbsp;resolutions&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="68978424">race and privilege&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="47">rants&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="67">sports&nbsp;&nbsp;(104)</option>
	<option class="level-1" value="323383">&nbsp;&nbsp;&nbsp;49ers&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13949">&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="1168">&nbsp;&nbsp;&nbsp;baseball&nbsp;&nbsp;(79)</option>
	<option class="level-1" value="1985">&nbsp;&nbsp;&nbsp;basketball&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="10991">&nbsp;&nbsp;&nbsp;España&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1134">&nbsp;&nbsp;&nbsp;football&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="320922">&nbsp;&nbsp;&nbsp;Giants&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="1693">&nbsp;&nbsp;&nbsp;soccer&nbsp;&nbsp;(36)</option>
	<option class="level-1" value="75661">&nbsp;&nbsp;&nbsp;Stanford&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="699">&nbsp;&nbsp;&nbsp;USA&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="200">travel&nbsp;&nbsp;(81)</option>
	<option class="level-1" value="246">&nbsp;&nbsp;&nbsp;fragments&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="235432">tumblelog&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="599182">twitter&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="131">work&nbsp;&nbsp;(18)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://njwv.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="archives-4" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://njwv.wordpress.com/2018/02/'> February 2018 &nbsp;(1)</option>
	<option value='https://njwv.wordpress.com/2018/01/'> January 2018 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2017/12/'> December 2017 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2017/11/'> November 2017 &nbsp;(12)</option>
	<option value='https://njwv.wordpress.com/2017/10/'> October 2017 &nbsp;(18)</option>
	<option value='https://njwv.wordpress.com/2017/09/'> September 2017 &nbsp;(15)</option>
	<option value='https://njwv.wordpress.com/2017/08/'> August 2017 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2017/07/'> July 2017 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2017/06/'> June 2017 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2017/05/'> May 2017 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2017/03/'> March 2017 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2017/02/'> February 2017 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2017/01/'> January 2017 &nbsp;(12)</option>
	<option value='https://njwv.wordpress.com/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2016/11/'> November 2016 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2016/10/'> October 2016 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2016/08/'> August 2016 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2016/07/'> July 2016 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2016/06/'> June 2016 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2016/05/'> May 2016 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://njwv.wordpress.com/2016/03/'> March 2016 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2016/02/'> February 2016 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2016/01/'> January 2016 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2015/12/'> December 2015 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2015/11/'> November 2015 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2015/10/'> October 2015 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2015/09/'> September 2015 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2015/08/'> August 2015 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2015/07/'> July 2015 &nbsp;(4)</option>
	<option value='https://njwv.wordpress.com/2015/06/'> June 2015 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2015/05/'> May 2015 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2015/04/'> April 2015 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2015/03/'> March 2015 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2015/02/'> February 2015 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2015/01/'> January 2015 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2014/12/'> December 2014 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2014/11/'> November 2014 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2014/10/'> October 2014 &nbsp;(4)</option>
	<option value='https://njwv.wordpress.com/2014/09/'> September 2014 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2014/08/'> August 2014 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2014/07/'> July 2014 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2014/06/'> June 2014 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2014/05/'> May 2014 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2014/04/'> April 2014 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2014/03/'> March 2014 &nbsp;(9)</option>
	<option value='https://njwv.wordpress.com/2014/02/'> February 2014 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2014/01/'> January 2014 &nbsp;(15)</option>
	<option value='https://njwv.wordpress.com/2013/12/'> December 2013 &nbsp;(12)</option>
	<option value='https://njwv.wordpress.com/2013/11/'> November 2013 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2013/10/'> October 2013 &nbsp;(14)</option>
	<option value='https://njwv.wordpress.com/2013/09/'> September 2013 &nbsp;(9)</option>
	<option value='https://njwv.wordpress.com/2013/08/'> August 2013 &nbsp;(2)</option>
	<option value='https://njwv.wordpress.com/2013/07/'> July 2013 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2013/06/'> June 2013 &nbsp;(9)</option>
	<option value='https://njwv.wordpress.com/2013/05/'> May 2013 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2013/04/'> April 2013 &nbsp;(13)</option>
	<option value='https://njwv.wordpress.com/2013/03/'> March 2013 &nbsp;(9)</option>
	<option value='https://njwv.wordpress.com/2013/02/'> February 2013 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2013/01/'> January 2013 &nbsp;(18)</option>
	<option value='https://njwv.wordpress.com/2012/12/'> December 2012 &nbsp;(13)</option>
	<option value='https://njwv.wordpress.com/2012/11/'> November 2012 &nbsp;(17)</option>
	<option value='https://njwv.wordpress.com/2012/10/'> October 2012 &nbsp;(14)</option>
	<option value='https://njwv.wordpress.com/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2012/08/'> August 2012 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2012/06/'> June 2012 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2012/05/'> May 2012 &nbsp;(19)</option>
	<option value='https://njwv.wordpress.com/2012/04/'> April 2012 &nbsp;(15)</option>
	<option value='https://njwv.wordpress.com/2012/03/'> March 2012 &nbsp;(15)</option>
	<option value='https://njwv.wordpress.com/2012/02/'> February 2012 &nbsp;(16)</option>
	<option value='https://njwv.wordpress.com/2012/01/'> January 2012 &nbsp;(15)</option>
	<option value='https://njwv.wordpress.com/2011/12/'> December 2011 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2011/11/'> November 2011 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2011/10/'> October 2011 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2011/09/'> September 2011 &nbsp;(4)</option>
	<option value='https://njwv.wordpress.com/2011/08/'> August 2011 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2011/07/'> July 2011 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2011/06/'> June 2011 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2011/05/'> May 2011 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2011/04/'> April 2011 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2011/03/'> March 2011 &nbsp;(12)</option>
	<option value='https://njwv.wordpress.com/2011/02/'> February 2011 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2011/01/'> January 2011 &nbsp;(28)</option>
	<option value='https://njwv.wordpress.com/2010/12/'> December 2010 &nbsp;(2)</option>

		</select>
		</li><li id="blog_subscription-3" class="widget-container widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Subscribe</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="18729717"/>
						<input type="hidden" name="source" value="https://njwv.wordpress.com/2018/02/05/natural-history-museum-2/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="7ee6b22cc0" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</li><li id="linkcat-124747121" class="widget-container widget_links"><h3 class="widget-title">RSS Feeds</h3>
	<ul class='xoxo blogroll'>
<li><a href="feed://njwv.wordpress.com/feed/" target="_blank">RSS &#8211; All Posts</a></li>
<li><a href="https://njwv.wordpress.com/category/ephemera/feed">RSS – Ephemera</a></li>
<li><a href="feed://njwv.wordpress.com/category/museums/feed" target="_blank">RSS – Museums</a></li>
<li><a href="https://njwv.wordpress.com/category/photographs/feed">RSS – Photographs</a></li>
<li><a href="feed://njwv.wordpress.com/category/photography/feed" target="_blank">RSS – Photography</a></li>
<li><a href="feed://njwv.wordpress.com/category/sports/feed" target="_blank">RSS – Sports</a></li>

	</ul>
</li>
<li id="text-2" class="widget-container widget_text">			<div class="textwidget"><p>© 2010–2018 Nick Vossbrink</p>
</div>
		</li><li id="media_image-3" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://discover.wordpress.com" class="" rel="" target=""><img width="200" height="62" src="https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png?w=200" class="image wp-image-6083 alignnone attachment-200x62 size-200x62" alt="Featured on Discover" style="max-width: 100%; height: auto;" srcset="https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png?w=200 200w, https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png 400w, https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png?w=150 150w, https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png?w=300 300w" sizes="(max-width: 200px) 100vw, 200px" data-attachment-id="6083" data-permalink="https://njwv.wordpress.com/discover-badge-rectangle2x/" data-orig-file="https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png" data-orig-size="400,124" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="discover-badge-rectangle2x" data-image-description="" data-medium-file="https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png?w=300" data-large-file="https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png?w=400" /></a></li><li id="freshly_pressed-2" class="widget-container widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s1.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</li>			</ul>
		</div><!-- #primary .widget-area -->

		
			</div><!-- #content-box -->

	<div id="footer" role="contentinfo">
		
		<div id="colophon">
			<span class="generator-link"><a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a></span>
					</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/njwv.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/njwv.wordpress.com\/wp-login.php?action=logout&_wpnonce=6e45ec0a32","homeURL":"https:\/\/njwv.wordpress.com\/","postID":"7175","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18729717" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://njwv.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="n j w v" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fc99b3d2ec" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/natural-history-museum-2/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/njwv.wordpress.com\/2018\/02\/05\/natural-history-museum-2\/":7175};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/02/05/natural-history-museum-2/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"18729717","siteName":"n j w v","siteURL":"http:\/\/njwv.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/549e418b5c0a90d07e358b3ab52a83e4?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/coraline","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/njwv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnjwv.wordpress.com%2F2018%2F02%2F05%2Fnatural-history-museum-2%2F","themeURL":"","xhrURL":"https:\/\/njwv.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"898be556ef","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7ee6b22cc0\" \/>","referer":"https:\/\/njwv.wordpress.com\/2018\/02\/05\/natural-history-museum-2\/","canFollow":"1","feedID":"350502","statusMessage":"","customizeLink":"https:\/\/njwv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnjwv.wordpress.com%2F2018%2F02%2F05%2Fnatural-history-museum-2%2F","postID":"7175","shortlink":"https:\/\/wp.me\/p1gAsd-1RJ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/njwv.wordpress.com\/7175","statsLink":"https:\/\/wordpress.com\/stats\/post\/7175\/njwv.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Coraline","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,961 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/njwv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnjwv.wordpress.com%2F2018%2F02%2F05%2Fnatural-history-museum-2%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/njwv.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c77e86639d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/njwv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnjwv.wordpress.com%2F2018%2F02%2F05%2Fnatural-history-museum-2%2F","blog_id":"18729717","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=18729717&v=wpcom&tz=-8&user_id=0&subd=njwv","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtuwjAM/aGlphog9jDtU6aQGnCaG3bCxt9jpJX1AVXiyda5+STwU4zLqWKq4AUGvJDD8tt5eYMZFZspoR0pCQQaUeDcsOHJpiEgT2JKLrRBSQ1yOUY1GsYSrl2ktJBoB+XN3jJEKxVZN5MvyEz3sAf2YkJl60ZZMrlKOd1Nj+3ZS6T8l5/jXr+Ar3+jm6ue3HKWcxMM4LEW7WUmYKnfSBKxmvduBd96GQ6Z44K+ZKnmECwxyMkypeM01fQVP/tNv/3Ybfr1zt8ABcq7MQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "njwv.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18729717','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'18729717','v':'wpcom','tz':'-8','user_id':'0','post':'7175','subd':'njwv'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8xNHp3SFZIfDEzP0suOWsvbjNbT0wuZGRvbUImNUh8OFFSdltwY0k1eV9HJktLZCtkb2klWUhudUVpW1NHN1t3eEFCL2QyMzMmS0xiSTMmR1YrW1B+bjYuPXRHPXdNRHBbW3lDQ1Q3fFFENXhPVSxren49elI9NVZiUkF0NWZUaXQ0c2F+Ky5hLVltQjhJb1RfbU4vXXFuSEd5TythSmM9YmZQQW1WK2cwajlRSVM9ekdDJlRPXzA3fGkuWG4zLStbLEVYdD1tSEMtaDNEJXBOMjViV2hMSkFLUEEldHV2bVhWQ3FKT3R0TmFGWkIm'}]);
_stq.push([ 'clickTrackerInit', '18729717', '7175' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>