<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://njwv.wordpress.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Bible Lessons &#8211; n j w v</title>
<meta name="google-site-verification" content="j9ySABs38kr_iiyWy5nDeNWwjNOn7m_m1gPGESyqCJM" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="n j w v &raquo; Feed" href="https://njwv.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="n j w v &raquo; Comments Feed" href="https://njwv.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="n j w v &raquo; Bible Lessons Comments Feed" href="https://njwv.wordpress.com/2020/07/13/bible-lessons/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylkt1ugzAMhV9oJsDGBBfTniUBj6XNn2JHlLdfYLSaWMUq7S5OzndiW0dMAXrvGB0LmyCYNGpHovcRgT/RIuVnGyQLnrJmJn1hRFf0RE/iPhvRSMYBgifeVUeY0WckcUIOsj/DWv2SX7VjyqXCOMLSqGiL56IUKmkzCGX8iqso4yyIZ4P/t1k38YDNSv0YQs4+MYxRDw93srOIkrUb6Q/8IxkDpBkBB70A21ZF1bRt15R1J0JEq5O9oceGvd/6qIp6WcqgiW+XcJ/dx2fLTVbY3JVEk3fo+Aib9DBizkyWbGdgvBwjIX8DSuXxiOA65HdyF+7dvlVN91LWdVW+nr4AuzUXyQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--dark-gray: #1a1a1a;
	--wp--preset--color--medium-gray: #686868;
	--wp--preset--color--light-gray: #e5e5e5;
	--wp--preset--color--white: #fff;
	--wp--preset--color--blue-gray: #4d545c;
	--wp--preset--color--bright-blue: #007acc;
	--wp--preset--color--light-blue: #9adffd;
	--wp--preset--color--dark-brown: #402b30;
	--wp--preset--color--medium-brown: #774e24;
	--wp--preset--color--dark-red: #640c1f;
	--wp--preset--color--bright-red: #ff675f;
	--wp--preset--color--yellow: #ffef8e;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjcEKgCAQRH8oW6WCLtG/JEtZukm7Uv590qlL0G1484aBMyq7kyAJhKSiT7MjhhkJD1eKj1hb5gpeW1kwIENME8hZQGZ3CSIBS/b4Xy8iTH6323MxhsF0bd8bbRq93nKBQK0=?cssminify=yes' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css'>
.byline { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s2.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-10-1' href='https://s2.wp.com/_static/??-eJx9jUEOwyAMBD9U6kZqIuVQ9S2AXEIFGGEjmt+X9JL0ktvOyuOFlpWlJJgEZMGIDLkakNaLlf1HEBNYZmBZA6qWLcVr5wscxFhVDtX5xOCQVCCrxVP6A/UK2pcztaAJ5Hp0v8EdzyRtt+dGlz1t58/4GMbpdp/mYR7fX1HBVZ8=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-12-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6IHdIi+xcR0Y3XFVfr96NAh6jQMzMCZlOFYbCwQqkpUHUaBxFLUThoziNcZo3vYGpEG/i9hg5oUseO3fKbibbACfgBHvGm6gzUs3Tj3UzcO/XRcZTE30g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9j90KgzAMRl9otSrr0IuxZ/En1kjTdm0659uvA92FF4NAyMc5H0SuXqAdTBohyiXPM0HY9lUs8SL/AYJQh46hILQHPDjLYPnLkuvRgEgRQqdzlosmd+YoCW+SRhtlAJPLRuFd5NN1tg5lSsaIiAwCRmS0ei+TlWqaVpV1K30AwkQ/9YWwnut4Bsr/+dRLXnOwRXwzgP1+MTMZlYUH3SvVXsu6rsrb8gEqRXNl'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://njwv.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I Need New&nbsp;Hobbies' href='https://njwv.wordpress.com/2020/07/07/i-need-new-hobbies/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://njwv.wordpress.com/2020/07/13/bible-lessons/" />
<link rel='shortlink' href='https://wp.me/p1gAsd-3Dm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnjwv.wordpress.com%2F2020%2F07%2F13%2Fbible-lessons%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnjwv.wordpress.com%2F2020%2F07%2F13%2Fbible-lessons%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bible Lessons" />
<meta property="og:url" content="https://njwv.wordpress.com/2020/07/13/bible-lessons/" />
<meta property="og:description" content="Continuing my trend of posting pre-war cards on Mondays, today I’m going to look at a pile of cards I found at my parents’ house last summer. We’d saved a bag of ephemera from my grandparents’ hous…" />
<meta property="article:published_time" content="2020-07-13T13:00:51+00:00" />
<meta property="article:modified_time" content="2020-07-03T19:33:16+00:00" />
<meta property="og:site_name" content="n j w v" />
<meta property="og:image" content="https://njwv.files.wordpress.com/2020/07/1902_bible.jpg" />
<meta property="og:image:secure_url" content="https://njwv.files.wordpress.com/2020/07/1902_bible.jpg" />
<meta property="og:image" content="https://njwv.files.wordpress.com/2020/07/1902_bible_b.jpg" />
<meta property="og:image:secure_url" content="https://njwv.files.wordpress.com/2020/07/1902_bible_b.jpg" />
<meta property="og:image" content="https://njwv.files.wordpress.com/2020/07/1912_bible.jpg" />
<meta property="og:image:secure_url" content="https://njwv.files.wordpress.com/2020/07/1912_bible.jpg" />
<meta property="og:image" content="https://njwv.files.wordpress.com/2020/07/1912_bible_b.jpg" />
<meta property="og:image:secure_url" content="https://njwv.files.wordpress.com/2020/07/1912_bible_b.jpg" />
<meta property="og:image" content="https://njwv.files.wordpress.com/2020/07/1913_bible.jpg" />
<meta property="og:image:secure_url" content="https://njwv.files.wordpress.com/2020/07/1913_bible.jpg" />
<meta property="og:image" content="https://njwv.files.wordpress.com/2020/07/1913_bible_b.jpg" />
<meta property="og:image:secure_url" content="https://njwv.files.wordpress.com/2020/07/1913_bible_b.jpg" />
<meta property="og:image" content="https://njwv.files.wordpress.com/2020/07/1915_bible.jpg" />
<meta property="og:image:secure_url" content="https://njwv.files.wordpress.com/2020/07/1915_bible.jpg" />
<meta property="og:image" content="https://njwv.files.wordpress.com/2020/07/1915_bible_b.jpg" />
<meta property="og:image:secure_url" content="https://njwv.files.wordpress.com/2020/07/1915_bible_b.jpg" />
<meta property="og:image" content="https://njwv.files.wordpress.com/2020/07/1916_bible.jpg" />
<meta property="og:image:secure_url" content="https://njwv.files.wordpress.com/2020/07/1916_bible.jpg" />
<meta property="og:image" content="https://njwv.files.wordpress.com/2020/07/1916_bible_b.jpg" />
<meta property="og:image:secure_url" content="https://njwv.files.wordpress.com/2020/07/1916_bible_b.jpg" />
<meta property="og:image" content="https://njwv.files.wordpress.com/2020/07/1917_bible.jpg" />
<meta property="og:image:secure_url" content="https://njwv.files.wordpress.com/2020/07/1917_bible.jpg" />
<meta property="og:image" content="https://njwv.files.wordpress.com/2020/07/1917_bible_b.jpg" />
<meta property="og:image:secure_url" content="https://njwv.files.wordpress.com/2020/07/1917_bible_b.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Bible Lessons" />
<meta name="twitter:image" content="https://njwv.files.wordpress.com/2020/07/1902_bible.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/549e418b5c0a90d07e358b3ab52a83e4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/549e418b5c0a90d07e358b3ab52a83e4?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/549e418b5c0a90d07e358b3ab52a83e4?s=114" />
<link rel='openid.server' href='https://njwv.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://njwv.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://njwv.wordpress.com/osd.xml" title="n j w v" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="n j w v" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://njwv.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/549e418b5c0a90d07e358b3ab52a83e4?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Continuing my trend of posting pre-war cards on Mondays, today I’m going to look at a pile of cards I found at my parents’ house last summer. We’d saved a bag of ephemera from my grandparents’ house but I’d never properly looked through it. Last summer, as I was finally clearing my stuff out of&hellip;" />
</head>

<body class="post-template-default single single-post postid-13972 single-format-standard wp-embed-responsive customizer-styles-applied author-hidden highlander-enabled highlander-light">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="https://njwv.wordpress.com/" class="site-logo-link" rel="home" itemprop="url"></a>
											<p class="site-title"><a href="https://njwv.wordpress.com/" rel="home">n j w v</a></p>
										</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-main-container"><ul id="menu-main" class="primary-menu"><li id="menu-item-225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-225"><a href="https://njwv.wordpress.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-1751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1751"><a href="https://njwv.wordpress.com/about/">about</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="https://njwv.wordpress.com/contact/">contact</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216"><a href="https://njwv.wordpress.com/photography/">photography</a>
<ul class="sub-menu">
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://njwv.wordpress.com/photography/">about</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://njwv.wordpress.com/category/photography/">photography writing</a></li>
	<li id="menu-item-4905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4905"><a href="https://njwv.wordpress.com/category/photographs/">my photographs</a></li>
</ul>
</li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-218"><a href="https://njwv.wordpress.com/museums/">museums</a>
<ul class="sub-menu">
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://njwv.wordpress.com/museums/">about</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://njwv.wordpress.com/category/museums/">museum posts</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="https://njwv.wordpress.com/category/museums/review/">exhibition reports</a></li>
</ul>
</li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-217"><a href="https://njwv.wordpress.com/sports/">sports</a>
<ul class="sub-menu">
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://njwv.wordpress.com/sports/">about</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://njwv.wordpress.com/category/sports/">sports posts</a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="https://njwv.wordpress.com/category/sports/baseball/">baseball posts</a></li>
	<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="https://njwv.wordpress.com/category/sports/soccer/">soccer posts</a></li>
</ul>
</li>
<li id="menu-item-6177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6177"><a href="https://njwv.wordpress.com/collecting/">collecting</a>
<ul class="sub-menu">
	<li id="menu-item-6178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6178"><a href="https://njwv.wordpress.com/collecting/">about</a></li>
	<li id="menu-item-6179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6179"><a href="https://njwv.wordpress.com/category/ephemera/collecting/">collecting posts</a></li>
	<li id="menu-item-6180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6180"><a href="https://njwv.wordpress.com/category/ephemera/">ephemera posts</a></li>
	<li id="menu-item-6181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6181"><a href="https://sabrbaseballcards.blog/author/njwv/">SABR posts</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-13972" class="post-13972 post type-post status-publish format-standard hentry category-craft category-family category-pre-war">
	<header class="entry-header">
		<h1 class="entry-title">Bible Lessons</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<p>Continuing my trend of posting pre-war cards on Mondays, today I’m going to look at a pile of cards I found at my parents’ house last summer. We’d saved a bag of ephemera from my grandparents’ house but I’d never properly looked through it. Last summer, as I was finally clearing my stuff out of my parents’ I took a moment to look through the bag.</p>
<div data-carousel-extra='{"blog_id":18729717,"permalink":"https:\/\/njwv.wordpress.com\/2020\/07\/13\/bible-lessons\/"}' id='gallery-13972-13' class='gallery galleryid-13972 gallery-columns-2 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://njwv.wordpress.com/2020/07/13/bible-lessons/1902_bible/'><img width="776" height="1024" src="https://njwv.files.wordpress.com/2020/07/1902_bible.jpg?w=776&#038;h=1024" class="attachment-large size-large" alt="" srcset="https://njwv.files.wordpress.com/2020/07/1902_bible.jpg?w=776 776w, https://njwv.files.wordpress.com/2020/07/1902_bible.jpg?w=114 114w, https://njwv.files.wordpress.com/2020/07/1902_bible.jpg?w=227 227w, https://njwv.files.wordpress.com/2020/07/1902_bible.jpg?w=768 768w, https://njwv.files.wordpress.com/2020/07/1902_bible.jpg 1250w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" data-attachment-id="13974" data-permalink="https://njwv.wordpress.com/2020/07/13/bible-lessons/1902_bible/" data-orig-file="https://njwv.files.wordpress.com/2020/07/1902_bible.jpg" data-orig-size="1250,1650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1902_Bible" data-image-description="" data-medium-file="https://njwv.files.wordpress.com/2020/07/1902_bible.jpg?w=227" data-large-file="https://njwv.files.wordpress.com/2020/07/1902_bible.jpg?w=776" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://njwv.wordpress.com/2020/07/13/bible-lessons/1902_bible_b/'><img width="776" height="1024" src="https://njwv.files.wordpress.com/2020/07/1902_bible_b.jpg?w=776&#038;h=1024" class="attachment-large size-large" alt="" srcset="https://njwv.files.wordpress.com/2020/07/1902_bible_b.jpg?w=776 776w, https://njwv.files.wordpress.com/2020/07/1902_bible_b.jpg?w=114 114w, https://njwv.files.wordpress.com/2020/07/1902_bible_b.jpg?w=227 227w, https://njwv.files.wordpress.com/2020/07/1902_bible_b.jpg?w=768 768w, https://njwv.files.wordpress.com/2020/07/1902_bible_b.jpg 1250w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" data-attachment-id="13973" data-permalink="https://njwv.wordpress.com/2020/07/13/bible-lessons/1902_bible_b/" data-orig-file="https://njwv.files.wordpress.com/2020/07/1902_bible_b.jpg" data-orig-size="1250,1650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1902_Bible_B" data-image-description="" data-medium-file="https://njwv.files.wordpress.com/2020/07/1902_bible_b.jpg?w=227" data-large-file="https://njwv.files.wordpress.com/2020/07/1902_bible_b.jpg?w=776" /></a>
			</div></figure>
		</div>

<p>It was pretty cool. Lots of valentines and postcards but what caught my eye was a stack of over 50 Sunday school Bible lesson cards. The oldest of the cards are from 1902—older than both of my grandparents actually. I’m not going to scan the entire stack but this one shows off why they caught my eye. Most of them are printed in wonderful <a href="https://njwv.wordpress.com/2019/04/17/yo-dawg-i-heard-you-like-printing/">chromolithography</a> with lush bright colors and really intricate artwork.</p>
<p>The more I look a old cards like these the more I appreciate the stipple patterns and the way they were designed for specific inks rather than being a generic CMYK process screen like I’m used to. Yes I love looking at my halftone rosettes too but there’s a world of difference in looking at an image being reproduced in process colors and one which is using each ink for a specific purpose.</p>
<div data-carousel-extra='{"blog_id":18729717,"permalink":"https:\/\/njwv.wordpress.com\/2020\/07\/13\/bible-lessons\/"}' id='gallery-13972-14' class='gallery galleryid-13972 gallery-columns-2 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://njwv.wordpress.com/2020/07/13/bible-lessons/1912_bible/'><img width="776" height="1024" src="https://njwv.files.wordpress.com/2020/07/1912_bible.jpg?w=776&#038;h=1024" class="attachment-large size-large" alt="" srcset="https://njwv.files.wordpress.com/2020/07/1912_bible.jpg?w=776 776w, https://njwv.files.wordpress.com/2020/07/1912_bible.jpg?w=114 114w, https://njwv.files.wordpress.com/2020/07/1912_bible.jpg?w=227 227w, https://njwv.files.wordpress.com/2020/07/1912_bible.jpg?w=768 768w, https://njwv.files.wordpress.com/2020/07/1912_bible.jpg 1250w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" data-attachment-id="13976" data-permalink="https://njwv.wordpress.com/2020/07/13/bible-lessons/1912_bible/" data-orig-file="https://njwv.files.wordpress.com/2020/07/1912_bible.jpg" data-orig-size="1250,1650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1912_Bible" data-image-description="" data-medium-file="https://njwv.files.wordpress.com/2020/07/1912_bible.jpg?w=227" data-large-file="https://njwv.files.wordpress.com/2020/07/1912_bible.jpg?w=776" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://njwv.wordpress.com/2020/07/13/bible-lessons/1912_bible_b/'><img width="776" height="1024" src="https://njwv.files.wordpress.com/2020/07/1912_bible_b.jpg?w=776&#038;h=1024" class="attachment-large size-large" alt="" srcset="https://njwv.files.wordpress.com/2020/07/1912_bible_b.jpg?w=776 776w, https://njwv.files.wordpress.com/2020/07/1912_bible_b.jpg?w=114 114w, https://njwv.files.wordpress.com/2020/07/1912_bible_b.jpg?w=227 227w, https://njwv.files.wordpress.com/2020/07/1912_bible_b.jpg?w=768 768w, https://njwv.files.wordpress.com/2020/07/1912_bible_b.jpg 1250w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" data-attachment-id="13975" data-permalink="https://njwv.wordpress.com/2020/07/13/bible-lessons/1912_bible_b/" data-orig-file="https://njwv.files.wordpress.com/2020/07/1912_bible_b.jpg" data-orig-size="1250,1650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1912_Bible_B" data-image-description="" data-medium-file="https://njwv.files.wordpress.com/2020/07/1912_bible_b.jpg?w=227" data-large-file="https://njwv.files.wordpress.com/2020/07/1912_bible_b.jpg?w=776" /></a>
			</div></figure>
		</div>

<p>Despite starting in 1902, there’s a decade gap in years before a good run of cards starts in 1912. These 1912 cards are printed just as nicely and the dark cards are especially nice with the amount of contrast they can hold.</p>
<p>What caught my eye the most with these though is that while they’re produced in the United states, the text is all in German. This fits with family history since my great-grandparents immigrated from what would eventually become Germany* and so attending a German-language church makes complete sense.</p>
<p><em>*Family lore, the timing of the immigration, and where my ancestors came from all point to them trying to escape the Prussian Army in the 1870s. All of which makes it difficult for me to say that my ancestors come from Germany.</em></p>
<p>The thing about printing these in German though is that it’s a reminder of how there have always been multiple languages in the United States. There’s a lot of ahistoric “speak American” rubbish that comes from the racist wing of our society and it’s important to remember how not only has the US always been multilingual, that there have been large institutions set up to support those languages.</p>
<p>This isn’t a single German church in California printing its own Sunday school lessons in the basement. This is a printing company in Rhode Island which is supplying these cards to churches across the country.</p>
<div data-carousel-extra='{"blog_id":18729717,"permalink":"https:\/\/njwv.wordpress.com\/2020\/07\/13\/bible-lessons\/"}' id='gallery-13972-15' class='gallery galleryid-13972 gallery-columns-2 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://njwv.wordpress.com/2020/07/13/bible-lessons/1913_bible/'><img width="776" height="1024" src="https://njwv.files.wordpress.com/2020/07/1913_bible.jpg?w=776&#038;h=1024" class="attachment-large size-large" alt="" srcset="https://njwv.files.wordpress.com/2020/07/1913_bible.jpg?w=776 776w, https://njwv.files.wordpress.com/2020/07/1913_bible.jpg?w=114 114w, https://njwv.files.wordpress.com/2020/07/1913_bible.jpg?w=227 227w, https://njwv.files.wordpress.com/2020/07/1913_bible.jpg?w=768 768w, https://njwv.files.wordpress.com/2020/07/1913_bible.jpg 1250w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" data-attachment-id="13978" data-permalink="https://njwv.wordpress.com/2020/07/13/bible-lessons/1913_bible/" data-orig-file="https://njwv.files.wordpress.com/2020/07/1913_bible.jpg" data-orig-size="1250,1650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1913_Bible" data-image-description="" data-medium-file="https://njwv.files.wordpress.com/2020/07/1913_bible.jpg?w=227" data-large-file="https://njwv.files.wordpress.com/2020/07/1913_bible.jpg?w=776" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://njwv.wordpress.com/2020/07/13/bible-lessons/1913_bible_b/'><img width="776" height="1024" src="https://njwv.files.wordpress.com/2020/07/1913_bible_b.jpg?w=776&#038;h=1024" class="attachment-large size-large" alt="" srcset="https://njwv.files.wordpress.com/2020/07/1913_bible_b.jpg?w=776 776w, https://njwv.files.wordpress.com/2020/07/1913_bible_b.jpg?w=114 114w, https://njwv.files.wordpress.com/2020/07/1913_bible_b.jpg?w=227 227w, https://njwv.files.wordpress.com/2020/07/1913_bible_b.jpg?w=768 768w, https://njwv.files.wordpress.com/2020/07/1913_bible_b.jpg 1250w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" data-attachment-id="13977" data-permalink="https://njwv.wordpress.com/2020/07/13/bible-lessons/1913_bible_b/" data-orig-file="https://njwv.files.wordpress.com/2020/07/1913_bible_b.jpg" data-orig-size="1250,1650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1913_Bible_B" data-image-description="" data-medium-file="https://njwv.files.wordpress.com/2020/07/1913_bible_b.jpg?w=227" data-large-file="https://njwv.files.wordpress.com/2020/07/1913_bible_b.jpg?w=776" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://njwv.wordpress.com/2020/07/13/bible-lessons/1915_bible/'><img width="776" height="1024" src="https://njwv.files.wordpress.com/2020/07/1915_bible.jpg?w=776&#038;h=1024" class="attachment-large size-large" alt="" srcset="https://njwv.files.wordpress.com/2020/07/1915_bible.jpg?w=776 776w, https://njwv.files.wordpress.com/2020/07/1915_bible.jpg?w=114 114w, https://njwv.files.wordpress.com/2020/07/1915_bible.jpg?w=227 227w, https://njwv.files.wordpress.com/2020/07/1915_bible.jpg?w=768 768w, https://njwv.files.wordpress.com/2020/07/1915_bible.jpg 1250w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" data-attachment-id="13980" data-permalink="https://njwv.wordpress.com/2020/07/13/bible-lessons/1915_bible/" data-orig-file="https://njwv.files.wordpress.com/2020/07/1915_bible.jpg" data-orig-size="1250,1650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1915_Bible" data-image-description="" data-medium-file="https://njwv.files.wordpress.com/2020/07/1915_bible.jpg?w=227" data-large-file="https://njwv.files.wordpress.com/2020/07/1915_bible.jpg?w=776" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://njwv.wordpress.com/2020/07/13/bible-lessons/1915_bible_b/'><img width="776" height="1024" src="https://njwv.files.wordpress.com/2020/07/1915_bible_b.jpg?w=776&#038;h=1024" class="attachment-large size-large" alt="" srcset="https://njwv.files.wordpress.com/2020/07/1915_bible_b.jpg?w=776 776w, https://njwv.files.wordpress.com/2020/07/1915_bible_b.jpg?w=114 114w, https://njwv.files.wordpress.com/2020/07/1915_bible_b.jpg?w=227 227w, https://njwv.files.wordpress.com/2020/07/1915_bible_b.jpg?w=768 768w, https://njwv.files.wordpress.com/2020/07/1915_bible_b.jpg 1250w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" data-attachment-id="13979" data-permalink="https://njwv.wordpress.com/2020/07/13/bible-lessons/1915_bible_b/" data-orig-file="https://njwv.files.wordpress.com/2020/07/1915_bible_b.jpg" data-orig-size="1250,1650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1915_Bible_B" data-image-description="" data-medium-file="https://njwv.files.wordpress.com/2020/07/1915_bible_b.jpg?w=227" data-large-file="https://njwv.files.wordpress.com/2020/07/1915_bible_b.jpg?w=776" /></a>
			</div></figure>
		</div>

<p>I have German-language cards from 1912 through 1915. Again not scanning everything but I’ve selected a few examples where the artwork really pops. I especially love the card of The Deluge (Die Sintflut) and how the stippling changes so much between the swirling water, solid boat, and sleeting rain. It’s kind of the perfect example of what chromolithography does best.</p>
<p>The backs are also in Fraktur which, <a href="https://njwv.wordpress.com/2018/06/21/pre-war-cards-from-prewarcards/">as I mentioned before in my first Sanella post</a>, is especially interesting due to <a href="https://en.wikipedia.org/wiki/Antiqua–Fraktur_dispute">the direction that German typesetting would go in the following decades</a>.</p>
<p>1915 though is the last year of German language cards. The last card I have from that year is from the 4th quarter so my family appeared to attend that church through most of the year. I have no idea if they moved or if this is related to <a href="https://www.loc.gov/resource/ppmsca.50552/">the changing political climate</a>.</p>
<div data-carousel-extra='{"blog_id":18729717,"permalink":"https:\/\/njwv.wordpress.com\/2020\/07\/13\/bible-lessons\/"}' id='gallery-13972-16' class='gallery galleryid-13972 gallery-columns-2 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://njwv.wordpress.com/2020/07/13/bible-lessons/1916_bible/'><img width="753" height="1024" src="https://njwv.files.wordpress.com/2020/07/1916_bible.jpg?w=753&#038;h=1024" class="attachment-large size-large" alt="" srcset="https://njwv.files.wordpress.com/2020/07/1916_bible.jpg?w=753 753w, https://njwv.files.wordpress.com/2020/07/1916_bible.jpg?w=110 110w, https://njwv.files.wordpress.com/2020/07/1916_bible.jpg?w=221 221w, https://njwv.files.wordpress.com/2020/07/1916_bible.jpg?w=768 768w, https://njwv.files.wordpress.com/2020/07/1916_bible.jpg 1250w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" data-attachment-id="13982" data-permalink="https://njwv.wordpress.com/2020/07/13/bible-lessons/1916_bible/" data-orig-file="https://njwv.files.wordpress.com/2020/07/1916_bible.jpg" data-orig-size="1250,1700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1916_Bible" data-image-description="" data-medium-file="https://njwv.files.wordpress.com/2020/07/1916_bible.jpg?w=221" data-large-file="https://njwv.files.wordpress.com/2020/07/1916_bible.jpg?w=753" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://njwv.wordpress.com/2020/07/13/bible-lessons/1916_bible_b/'><img width="753" height="1024" src="https://njwv.files.wordpress.com/2020/07/1916_bible_b.jpg?w=753&#038;h=1024" class="attachment-large size-large" alt="" srcset="https://njwv.files.wordpress.com/2020/07/1916_bible_b.jpg?w=753 753w, https://njwv.files.wordpress.com/2020/07/1916_bible_b.jpg?w=110 110w, https://njwv.files.wordpress.com/2020/07/1916_bible_b.jpg?w=221 221w, https://njwv.files.wordpress.com/2020/07/1916_bible_b.jpg?w=768 768w, https://njwv.files.wordpress.com/2020/07/1916_bible_b.jpg 1250w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" data-attachment-id="13981" data-permalink="https://njwv.wordpress.com/2020/07/13/bible-lessons/1916_bible_b/" data-orig-file="https://njwv.files.wordpress.com/2020/07/1916_bible_b.jpg" data-orig-size="1250,1700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1916_Bible_B" data-image-description="" data-medium-file="https://njwv.files.wordpress.com/2020/07/1916_bible_b.jpg?w=221" data-large-file="https://njwv.files.wordpress.com/2020/07/1916_bible_b.jpg?w=753" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://njwv.wordpress.com/2020/07/13/bible-lessons/1917_bible/'><img width="753" height="1024" src="https://njwv.files.wordpress.com/2020/07/1917_bible.jpg?w=753&#038;h=1024" class="attachment-large size-large" alt="" srcset="https://njwv.files.wordpress.com/2020/07/1917_bible.jpg?w=753 753w, https://njwv.files.wordpress.com/2020/07/1917_bible.jpg?w=110 110w, https://njwv.files.wordpress.com/2020/07/1917_bible.jpg?w=221 221w, https://njwv.files.wordpress.com/2020/07/1917_bible.jpg?w=768 768w, https://njwv.files.wordpress.com/2020/07/1917_bible.jpg 1250w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" data-attachment-id="13984" data-permalink="https://njwv.wordpress.com/2020/07/13/bible-lessons/1917_bible/" data-orig-file="https://njwv.files.wordpress.com/2020/07/1917_bible.jpg" data-orig-size="1250,1700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1917_Bible" data-image-description="" data-medium-file="https://njwv.files.wordpress.com/2020/07/1917_bible.jpg?w=221" data-large-file="https://njwv.files.wordpress.com/2020/07/1917_bible.jpg?w=753" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='https://njwv.wordpress.com/2020/07/13/bible-lessons/1917_bible_b/'><img width="753" height="1024" src="https://njwv.files.wordpress.com/2020/07/1917_bible_b.jpg?w=753&#038;h=1024" class="attachment-large size-large" alt="" srcset="https://njwv.files.wordpress.com/2020/07/1917_bible_b.jpg?w=753 753w, https://njwv.files.wordpress.com/2020/07/1917_bible_b.jpg?w=110 110w, https://njwv.files.wordpress.com/2020/07/1917_bible_b.jpg?w=221 221w, https://njwv.files.wordpress.com/2020/07/1917_bible_b.jpg?w=768 768w, https://njwv.files.wordpress.com/2020/07/1917_bible_b.jpg 1250w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" data-attachment-id="13983" data-permalink="https://njwv.wordpress.com/2020/07/13/bible-lessons/1917_bible_b/" data-orig-file="https://njwv.files.wordpress.com/2020/07/1917_bible_b.jpg" data-orig-size="1250,1700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1917_Bible_B" data-image-description="" data-medium-file="https://njwv.files.wordpress.com/2020/07/1917_bible_b.jpg?w=221" data-large-file="https://njwv.files.wordpress.com/2020/07/1917_bible_b.jpg?w=753" /></a>
			</div></figure>
		</div>

<p>Anyway, starting in 1916 the cards are in English. More disappointingly, they’re now printed with a standard halftone screen. The art doesn’t glow the same way and they’re nowhere near as fun to look at. They’re still pretty cool though for being over a century old. As my kids are going through their catechism it’s interesting to compare their lessons and the worksheets they get in church to these cards.</p>
<p>Of the 50 or so cards I have from 1912 to 1917, it’s worth noting that none of them appear to duplicate the same story. Yes these are from different manufacturers but I have about a year’s worth of Sundays over enough time to cover two full liturgical cycles.</p>
<p>Definitely fun to look through in an album (these are roughly 3&#8243;×4&#8243; so they‘re in 4-pocket pages). They’re currently in order chronologically but it might be fun to reorder them by the order events happen in the Bible.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://njwv.wordpress.com/2020/07/13/bible-lessons/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13972" class="share-twitter sd-button share-icon no-text" href="https://njwv.wordpress.com/2020/07/13/bible-lessons/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13972" class="share-facebook sd-button share-icon no-text" href="https://njwv.wordpress.com/2020/07/13/bible-lessons/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://njwv.wordpress.com/2020/07/13/bible-lessons/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18729717-13972-5f0de6a32a804' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=18729717&amp;post_id=13972&amp;origin=njwv.wordpress.com&amp;obj_id=18729717-13972-5f0de6a32a804' data-name='like-post-frame-18729717-13972-5f0de6a32a804'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
<div class="author-info">
	<div class="author-avatar">
		<img alt='' src='https://1.gravatar.com/avatar/1c88d70c786a5faaac4f1be1cb19d455?s=42&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D42&#038;r=G' class='avatar avatar-42' height='42' width='42' />	</div><!-- .author-avatar -->

	<div class="author-description">
		<h2 class="author-title"><span class="author-heading">Author:</span> Nick Vossbrink</h2>

		<p class="author-bio">
			Blogging about Photography, Museums, Printing, and Baseball Cards from both Princeton New Jersey and the San Francisco Bay Area. On Twitter as @vossbrink, WordPress at njwv.wordpress.com, and the web at vossbrink.net			<a class="author-link" href="https://njwv.wordpress.com/author/njwv/" rel="author">
				View all posts by Nick Vossbrink			</a>
		</p><!-- .author-bio -->
	</div><!-- .author-description -->
</div><!-- .author-info -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://1.gravatar.com/avatar/1c88d70c786a5faaac4f1be1cb19d455?s=49&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D49&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="https://njwv.wordpress.com/author/njwv/">Nick Vossbrink</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://njwv.wordpress.com/2020/07/13/bible-lessons/" rel="bookmark"><time class="entry-date published" datetime="2020-07-13T06:00:51-07:00">July 13, 2020</time><time class="updated" datetime="2020-07-03T12:33:16-07:00">July 3, 2020</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://njwv.wordpress.com/category/craft/" rel="category tag">craft</a>, <a href="https://njwv.wordpress.com/category/family/" rel="category tag">family</a>, <a href="https://njwv.wordpress.com/category/ephemera/collecting/cards/pre-war/" rel="category tag">pre-war</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			2 thoughts on &ldquo;Bible Lessons&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-10525" class="comment byuser comment-author-sanjosefuji even thread-even depth-1 highlander-comment">
			<article id="div-comment-10525" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/4b8ad48a636d3637bcc9bcd1a6c44fc4?s=42&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D42&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://sanjosefuji.blogspot.com/' rel='external nofollow ugc' class='url'>sanjosefuji</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://njwv.wordpress.com/2020/07/13/bible-lessons/#comment-10525">
							<time datetime="2020-07-13T10:59:30-07:00">
								July 13, 2020 at 10:59 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Very cool piece of history.  The stuff we discover while cleaning .  My knowledge of churches is limited.  The one I used to attend on a regular basis (back in the 90&#8217;s) passed out a handout.  Never saw these cards.  I wonder if there are still churches out there that distribute something like these.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://njwv.wordpress.com/2020/07/13/bible-lessons/?replytocom=10525#respond' data-commentid="10525" data-postid="13972" data-belowelement="div-comment-10525" data-respondelement="respond" aria-label='Reply to sanjosefuji'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-10527" class="comment byuser comment-author-ozbooks odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-10527" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/1e13e06e4d3be71f634c6e953675c557?s=42&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D42&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn">Jim Osborne</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://njwv.wordpress.com/2020/07/13/bible-lessons/#comment-10527">
							<time datetime="2020-07-13T12:43:52-07:00">
								July 13, 2020 at 12:43 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I have  a few in my collection as well, later into the 1920’s but also a large piece, 5&#215;7, in the chromo style produced by Hires Root Beer that offered a premium in a much larger format in exchange for five Hires labels.  Interesting read, thanks for posting.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://njwv.wordpress.com/2020/07/13/bible-lessons/?replytocom=10527#respond' data-commentid="10527" data-postid="13972" data-belowelement="div-comment-10527" data-respondelement="respond" aria-label='Reply to Jim Osborne'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">What do you think? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/13/bible-lessons/#respond" style="display:none;">Cancel reply</a></small></h2><form action="https://njwv.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e4c0f939d5" /><input type="hidden" name="_wp_http_referer" value="/2020/07/13/bible-lessons/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnjwv.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13972' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="abffcbd89b" /></p>
<input type="hidden" name="genseq" value="1594746531" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://njwv.wordpress.com/2020/07/07/i-need-new-hobbies/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">I Need New&nbsp;Hobbies</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">Main Categories</h2><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-6082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6082"><a href="https://njwv.wordpress.com/category/ephemera/">ephemera</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="https://njwv.wordpress.com/category/museums/">museums</a></li>
<li id="menu-item-4841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4841"><a href="https://njwv.wordpress.com/category/photographs/">photographs</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://njwv.wordpress.com/category/photography/">photography</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://njwv.wordpress.com/category/sports/">sports</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="https://njwv.wordpress.com/category/travel/">travel</a></li>
<li id="menu-item-2126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2126"><a href="https://njwv.wordpress.com/category/tumblelog/">tumblelog</a></li>
<li id="menu-item-712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712"><a href="https://njwv.wordpress.com/category/twitter/">twitter</a></li>
</ul></div></section><section id="categories-5" class="widget widget_categories"><h2 class="widget-title">All Categories</h2><form action="https://njwv.wordpress.com" method="get"><label class="screen-reader-text" for="cat">All Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="178">books&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="3116290">&nbsp;&nbsp;&nbsp;revisiting&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="14877">craft&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="3903">ephemera&nbsp;&nbsp;(254)</option>
	<option class="level-1" value="37531">&nbsp;&nbsp;&nbsp;collecting&nbsp;&nbsp;(241)</option>
	<option class="level-2" value="46164">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;autographs&nbsp;&nbsp;(78)</option>
	<option class="level-3" value="268071">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;in-person&nbsp;&nbsp;(37)</option>
	<option class="level-3" value="12808099">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;maildays&nbsp;&nbsp;(26)</option>
	<option class="level-3" value="1298">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;purchases&nbsp;&nbsp;(2)</option>
	<option class="level-3" value="1636665">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;TTM&nbsp;&nbsp;(17)</option>
	<option class="level-2" value="42308">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;cards&nbsp;&nbsp;(188)</option>
	<option class="level-3" value="28433">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;childhood&nbsp;&nbsp;(93)</option>
	<option class="level-3" value="4690">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;modern&nbsp;&nbsp;(102)</option>
	<option class="level-3" value="1449801">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;pre-war&nbsp;&nbsp;(25)</option>
	<option class="level-3" value="16718">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;vintage&nbsp;&nbsp;(82)</option>
	<option class="level-2" value="9943">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;trades&nbsp;&nbsp;(140)</option>
	<option class="level-1" value="148">&nbsp;&nbsp;&nbsp;design&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="38034">&nbsp;&nbsp;&nbsp;family archive&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="406">family&nbsp;&nbsp;(299)</option>
	<option class="level-0" value="376">humor&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="190">movies&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="9127">museums&nbsp;&nbsp;(268)</option>
	<option class="level-1" value="10347">&nbsp;&nbsp;&nbsp;best of&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="7369721">&nbsp;&nbsp;&nbsp;Bishop Museum&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="9851652">&nbsp;&nbsp;&nbsp;California State Railroad Museum&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="2359225">&nbsp;&nbsp;&nbsp;Computer History Museum&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6635132">&nbsp;&nbsp;&nbsp;Fashion Institute of Technology&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="20695861">&nbsp;&nbsp;&nbsp;Fine Arts Museums of San Francisco&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1861046">&nbsp;&nbsp;&nbsp;Getty Center&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4283524">&nbsp;&nbsp;&nbsp;International Center of Photography&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="578463">&nbsp;&nbsp;&nbsp;LACMA&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="196382">&nbsp;&nbsp;&nbsp;Library of Congress&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="84670539">&nbsp;&nbsp;&nbsp;Mana Contemporary&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="854312">&nbsp;&nbsp;&nbsp;Metropolitan Museum of Art&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="143830">&nbsp;&nbsp;&nbsp;MoMA&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="2862047">&nbsp;&nbsp;&nbsp;Morgan Library&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21819781">&nbsp;&nbsp;&nbsp;Museum of Craft &amp; Design&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4494349">&nbsp;&nbsp;&nbsp;Museum of the African Diaspora&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6635217">&nbsp;&nbsp;&nbsp;Museum of the City of New York&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="194367">&nbsp;&nbsp;&nbsp;New York Public Library&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2083174">&nbsp;&nbsp;&nbsp;Oakland Museum&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="1236363">&nbsp;&nbsp;&nbsp;Philadelphia Museum of Art&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="40047422">&nbsp;&nbsp;&nbsp;Pier 24&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3870118">&nbsp;&nbsp;&nbsp;Princeton Art Museum&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="4056042">&nbsp;&nbsp;&nbsp;Queens Museum&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1745">&nbsp;&nbsp;&nbsp;review&nbsp;&nbsp;(160)</option>
	<option class="level-1" value="2127711">&nbsp;&nbsp;&nbsp;San José Museum of Art&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="804869">&nbsp;&nbsp;&nbsp;SFMOMA&nbsp;&nbsp;(55)</option>
	<option class="level-1" value="281858">&nbsp;&nbsp;&nbsp;Smithsonian&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="340153148">&nbsp;&nbsp;&nbsp;Stanford Museums&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="22759844">&nbsp;&nbsp;&nbsp;Western Pacific Railroad Museum&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="63214">&nbsp;&nbsp;&nbsp;Whitney&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="2345466">&nbsp;&nbsp;&nbsp;Yerba Buena Center&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="11167405">&nbsp;&nbsp;&nbsp;Zoos &amp; Aquariums&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="1151">photographs&nbsp;&nbsp;(445)</option>
	<option class="level-1" value="3263">&nbsp;&nbsp;&nbsp;gallery&nbsp;&nbsp;(441)</option>
	<option class="level-2" value="75826037">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;one roll&nbsp;&nbsp;(23)</option>
	<option class="level-2" value="124743637">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;tripod holes&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="436">photography&nbsp;&nbsp;(299)</option>
	<option class="level-1" value="347">&nbsp;&nbsp;&nbsp;gear&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="75282881">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;$5 box&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="378183">&nbsp;&nbsp;&nbsp;pairings&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="12559">&nbsp;&nbsp;&nbsp;resolutions&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="68978424">race and privilege&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="47">rants&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="67">sports&nbsp;&nbsp;(292)</option>
	<option class="level-1" value="323383">&nbsp;&nbsp;&nbsp;49ers&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13949">&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="1168">&nbsp;&nbsp;&nbsp;baseball&nbsp;&nbsp;(260)</option>
	<option class="level-1" value="1985">&nbsp;&nbsp;&nbsp;basketball&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="10991">&nbsp;&nbsp;&nbsp;España&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="1134">&nbsp;&nbsp;&nbsp;football&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="320922">&nbsp;&nbsp;&nbsp;Giants&nbsp;&nbsp;(158)</option>
	<option class="level-1" value="1693">&nbsp;&nbsp;&nbsp;soccer&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="75661">&nbsp;&nbsp;&nbsp;Stanford&nbsp;&nbsp;(58)</option>
	<option class="level-1" value="278513">&nbsp;&nbsp;&nbsp;Thunder&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="699">&nbsp;&nbsp;&nbsp;USA&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="200">travel&nbsp;&nbsp;(88)</option>
	<option class="level-1" value="246">&nbsp;&nbsp;&nbsp;fragments&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="235432">tumblelog&nbsp;&nbsp;(72)</option>
	<option class="level-0" value="599182">twitter&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="131">work&nbsp;&nbsp;(18)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://njwv.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section><section id="archives-4" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://njwv.wordpress.com/2020/07/'> July 2020 &nbsp;(4)</option>
	<option value='https://njwv.wordpress.com/2020/06/'> June 2020 &nbsp;(13)</option>
	<option value='https://njwv.wordpress.com/2020/05/'> May 2020 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2020/04/'> April 2020 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2020/03/'> March 2020 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2020/02/'> February 2020 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2020/01/'> January 2020 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2019/12/'> December 2019 &nbsp;(12)</option>
	<option value='https://njwv.wordpress.com/2019/11/'> November 2019 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2019/10/'> October 2019 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2019/09/'> September 2019 &nbsp;(4)</option>
	<option value='https://njwv.wordpress.com/2019/08/'> August 2019 &nbsp;(9)</option>
	<option value='https://njwv.wordpress.com/2019/07/'> July 2019 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2019/06/'> June 2019 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2019/05/'> May 2019 &nbsp;(9)</option>
	<option value='https://njwv.wordpress.com/2019/04/'> April 2019 &nbsp;(15)</option>
	<option value='https://njwv.wordpress.com/2019/03/'> March 2019 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2019/02/'> February 2019 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2019/01/'> January 2019 &nbsp;(12)</option>
	<option value='https://njwv.wordpress.com/2018/12/'> December 2018 &nbsp;(14)</option>
	<option value='https://njwv.wordpress.com/2018/11/'> November 2018 &nbsp;(14)</option>
	<option value='https://njwv.wordpress.com/2018/10/'> October 2018 &nbsp;(12)</option>
	<option value='https://njwv.wordpress.com/2018/09/'> September 2018 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2018/08/'> August 2018 &nbsp;(13)</option>
	<option value='https://njwv.wordpress.com/2018/07/'> July 2018 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2018/06/'> June 2018 &nbsp;(18)</option>
	<option value='https://njwv.wordpress.com/2018/05/'> May 2018 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2018/04/'> April 2018 &nbsp;(13)</option>
	<option value='https://njwv.wordpress.com/2018/03/'> March 2018 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2018/02/'> February 2018 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2018/01/'> January 2018 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2017/12/'> December 2017 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2017/11/'> November 2017 &nbsp;(12)</option>
	<option value='https://njwv.wordpress.com/2017/10/'> October 2017 &nbsp;(18)</option>
	<option value='https://njwv.wordpress.com/2017/09/'> September 2017 &nbsp;(15)</option>
	<option value='https://njwv.wordpress.com/2017/08/'> August 2017 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2017/07/'> July 2017 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2017/06/'> June 2017 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2017/05/'> May 2017 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2017/04/'> April 2017 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2017/03/'> March 2017 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2017/02/'> February 2017 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2017/01/'> January 2017 &nbsp;(12)</option>
	<option value='https://njwv.wordpress.com/2016/12/'> December 2016 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2016/11/'> November 2016 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2016/10/'> October 2016 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2016/09/'> September 2016 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2016/08/'> August 2016 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2016/07/'> July 2016 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2016/06/'> June 2016 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2016/05/'> May 2016 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2016/04/'> April 2016 &nbsp;(4)</option>
	<option value='https://njwv.wordpress.com/2016/03/'> March 2016 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2016/02/'> February 2016 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2016/01/'> January 2016 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2015/12/'> December 2015 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2015/11/'> November 2015 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2015/10/'> October 2015 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2015/09/'> September 2015 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2015/08/'> August 2015 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2015/07/'> July 2015 &nbsp;(4)</option>
	<option value='https://njwv.wordpress.com/2015/06/'> June 2015 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2015/05/'> May 2015 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2015/04/'> April 2015 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2015/03/'> March 2015 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2015/02/'> February 2015 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2015/01/'> January 2015 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2014/12/'> December 2014 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2014/11/'> November 2014 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2014/10/'> October 2014 &nbsp;(4)</option>
	<option value='https://njwv.wordpress.com/2014/09/'> September 2014 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2014/08/'> August 2014 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2014/07/'> July 2014 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2014/06/'> June 2014 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2014/05/'> May 2014 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2014/04/'> April 2014 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2014/03/'> March 2014 &nbsp;(9)</option>
	<option value='https://njwv.wordpress.com/2014/02/'> February 2014 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2014/01/'> January 2014 &nbsp;(15)</option>
	<option value='https://njwv.wordpress.com/2013/12/'> December 2013 &nbsp;(12)</option>
	<option value='https://njwv.wordpress.com/2013/11/'> November 2013 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2013/10/'> October 2013 &nbsp;(14)</option>
	<option value='https://njwv.wordpress.com/2013/09/'> September 2013 &nbsp;(9)</option>
	<option value='https://njwv.wordpress.com/2013/08/'> August 2013 &nbsp;(2)</option>
	<option value='https://njwv.wordpress.com/2013/07/'> July 2013 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2013/06/'> June 2013 &nbsp;(9)</option>
	<option value='https://njwv.wordpress.com/2013/05/'> May 2013 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2013/04/'> April 2013 &nbsp;(13)</option>
	<option value='https://njwv.wordpress.com/2013/03/'> March 2013 &nbsp;(9)</option>
	<option value='https://njwv.wordpress.com/2013/02/'> February 2013 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2013/01/'> January 2013 &nbsp;(18)</option>
	<option value='https://njwv.wordpress.com/2012/12/'> December 2012 &nbsp;(13)</option>
	<option value='https://njwv.wordpress.com/2012/11/'> November 2012 &nbsp;(17)</option>
	<option value='https://njwv.wordpress.com/2012/10/'> October 2012 &nbsp;(14)</option>
	<option value='https://njwv.wordpress.com/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='https://njwv.wordpress.com/2012/08/'> August 2012 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2012/07/'> July 2012 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2012/06/'> June 2012 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2012/05/'> May 2012 &nbsp;(19)</option>
	<option value='https://njwv.wordpress.com/2012/04/'> April 2012 &nbsp;(15)</option>
	<option value='https://njwv.wordpress.com/2012/03/'> March 2012 &nbsp;(15)</option>
	<option value='https://njwv.wordpress.com/2012/02/'> February 2012 &nbsp;(16)</option>
	<option value='https://njwv.wordpress.com/2012/01/'> January 2012 &nbsp;(15)</option>
	<option value='https://njwv.wordpress.com/2011/12/'> December 2011 &nbsp;(7)</option>
	<option value='https://njwv.wordpress.com/2011/11/'> November 2011 &nbsp;(8)</option>
	<option value='https://njwv.wordpress.com/2011/10/'> October 2011 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2011/09/'> September 2011 &nbsp;(4)</option>
	<option value='https://njwv.wordpress.com/2011/08/'> August 2011 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2011/07/'> July 2011 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2011/06/'> June 2011 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2011/05/'> May 2011 &nbsp;(11)</option>
	<option value='https://njwv.wordpress.com/2011/04/'> April 2011 &nbsp;(5)</option>
	<option value='https://njwv.wordpress.com/2011/03/'> March 2011 &nbsp;(12)</option>
	<option value='https://njwv.wordpress.com/2011/02/'> February 2011 &nbsp;(6)</option>
	<option value='https://njwv.wordpress.com/2011/01/'> January 2011 &nbsp;(28)</option>
	<option value='https://njwv.wordpress.com/2010/12/'> December 2010 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title"><label for="subscribe-field">Subscribe</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="18729717"/>
                    <input type="hidden" name="source" value="https://njwv.wordpress.com/2020/07/13/bible-lessons/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="039d1b342e" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</section><section id="linkcat-124747121" class="widget widget_links"><h2 class="widget-title">RSS Feeds</h2>
	<ul class='xoxo blogroll'>
<li><a href="feed://njwv.wordpress.com/feed/" target="_blank">RSS &#8211; All Posts</a></li>
<li><a href="https://njwv.wordpress.com/category/ephemera/collecting/feed">RSS &#8211; Collecting</a></li>
<li><a href="https://njwv.wordpress.com/category/ephemera/feed">RSS – Ephemera</a></li>
<li><a href="feed://njwv.wordpress.com/category/museums/feed" target="_blank">RSS – Museums</a></li>
<li><a href="https://njwv.wordpress.com/category/photographs/feed">RSS – Photographs</a></li>
<li><a href="feed://njwv.wordpress.com/category/photography/feed" target="_blank">RSS – Photography</a></li>
<li><a href="feed://njwv.wordpress.com/category/sports/feed" target="_blank">RSS – Sports</a></li>

	</ul>
</section>
<section id="text-2" class="widget widget_text">			<div class="textwidget"><p>© 2010–2020 Nick Vossbrink</p>
</div>
		</section><section id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://discover.wordpress.com"><img width="200" height="62" src="https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png?w=200" class="image wp-image-6083 alignnone attachment-200x62 size-200x62" alt="Featured on Discover" style="max-width: 100%; height: auto;" srcset="https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png?w=200 200w, https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png 400w, https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png?w=150 150w, https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png?w=300 300w" sizes="(max-width: 200px) 85vw, 200px" data-attachment-id="6083" data-permalink="https://njwv.wordpress.com/discover-badge-rectangle2x/" data-orig-file="https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png" data-orig-size="400,124" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="discover-badge-rectangle2x" data-image-description="" data-medium-file="https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png?w=300" data-large-file="https://njwv.files.wordpress.com/2017/07/discover-badge-rectangle2x.png?w=400" /></a></section><section id="freshly_pressed-2" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-main-container"><ul id="menu-main-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-225"><a href="https://njwv.wordpress.com/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1751"><a href="https://njwv.wordpress.com/about/">about</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="https://njwv.wordpress.com/contact/">contact</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216"><a href="https://njwv.wordpress.com/photography/">photography</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://njwv.wordpress.com/photography/">about</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://njwv.wordpress.com/category/photography/">photography writing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4905"><a href="https://njwv.wordpress.com/category/photographs/">my photographs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-218"><a href="https://njwv.wordpress.com/museums/">museums</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://njwv.wordpress.com/museums/">about</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://njwv.wordpress.com/category/museums/">museum posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="https://njwv.wordpress.com/category/museums/review/">exhibition reports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-217"><a href="https://njwv.wordpress.com/sports/">sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://njwv.wordpress.com/sports/">about</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://njwv.wordpress.com/category/sports/">sports posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315"><a href="https://njwv.wordpress.com/category/sports/baseball/">baseball posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316"><a href="https://njwv.wordpress.com/category/sports/soccer/">soccer posts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6177"><a href="https://njwv.wordpress.com/collecting/">collecting</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6178"><a href="https://njwv.wordpress.com/collecting/">about</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6179"><a href="https://njwv.wordpress.com/category/ephemera/collecting/">collecting posts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6180"><a href="https://njwv.wordpress.com/category/ephemera/">ephemera posts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6181"><a href="https://sabrbaseballcards.blog/author/njwv/">SABR posts</a></li>
</ul>
</li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://njwv.wordpress.com/" rel="home">n j w v</a></span>
								<a href="https://wordpress.com/?ref=footer_custom_com" rel="nofollow">WordPress.com</a>.
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202029y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1c88d70c786a5faaac4f1be1cb19d455">
	</div>
	<div class="grofile-hash-map-4b8ad48a636d3637bcc9bcd1a6c44fc4">
	</div>
	<div class="grofile-hash-map-1e13e06e4d3be71f634c6e953675c557">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/njwv.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/njwv.wordpress.com\/wp-login.php?action=logout&_wpnonce=f1ded8733a","homeURL":"https:\/\/njwv.wordpress.com\/","postID":"13972","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="18729717" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://njwv.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="n j w v" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="4f543e3bf8" /><input type="hidden" name="_wp_http_referer" value="/2020/07/13/bible-lessons/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/njwv.wordpress.com\/2020\/07\/13\/bible-lessons\/":13972};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/07/13/bible-lessons/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
</script>
<script>
var actionbardata = {"siteID":"18729717","siteName":"n j w v","siteURL":"http:\/\/njwv.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/549e418b5c0a90d07e358b3ab52a83e4?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnjwv.wordpress.com%2F2020%2F07%2F13%2Fbible-lessons%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/njwv.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"19dd088d2a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"039d1b342e\" \/>","referer":"https:\/\/njwv.wordpress.com\/2020\/07\/13\/bible-lessons\/","canFollow":"1","feedID":"350502","statusMessage":"","customizeLink":"https:\/\/njwv.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnjwv.wordpress.com%2F2020%2F07%2F13%2Fbible-lessons%2F","postID":"13972","shortlink":"https:\/\/wp.me\/p1gAsd-3Dm","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/njwv.wordpress.com\/13972","statsLink":"https:\/\/wordpress.com\/stats\/post\/13972\/njwv.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Sixteen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 6,078 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fnjwv.wordpress.com%2F2020%2F07%2F13%2Fbible-lessons%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/njwv.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"1119987ee2","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/njwv.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnjwv.wordpress.com%2F2020%2F07%2F13%2Fbible-lessons%2F","blog_id":"18729717","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=18729717&v=wpcom&tz=-7&user_id=0&subd=njwv","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUu1OwzAMfCFSj6Eh+IF4FJSlbus2cbI4aVeenhTRSnyoaL9s2Xe+sxOYgjKeE3KCXqDGkQyGa9XLHXxvBS/JoYhu8Y9uf8kY569QEY+E07+wHlPQZlARhd5/TXVZBZtbYgFLAwoUUsZOc20x/gSnDos5CPkMaSqFWeiaEHkRlYGCssSDarzJohra9iM2NteFWGDGO1eYxU2wc+WIb9FoMptEnmVnC12XoeqsIzgtCWPJlB8xRlocbLUbJ6RYTrgr+2lsIW3ZDtro6LOghfVx1sKewkDiMKmH6gBv5aTQ+Oh28MtXUo3VFEE6HYnbNRbSq3u5Pz0fT4+H49Ox/wB3dPy+'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18729717','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'18729717','v':'wpcom','tz':'-7','user_id':'0','post':'13972','subd':'njwv'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dzK3YrWW0zdnc4U01tSmJHSXwlUC9udls5NFJicTR+QTNbQXNDdng9Z3VpdGJOX3xOTGxpLHMrRE1nUHp5ZTNIZ2EyOSxDX3xLcUVbZmMudjY4dkdkOUpLNi5EV1E0el04K3VSTEYrT0Z8SzlHYlVhS0FYUEZzdjJxaDZFLGlxNjlhSlcsTzNTbXZnbll5LFI2XS9tc1s/RUJoQzRJWzZhTmYyWl1aUG4vUmM2a0Z4aWxvLTZUV1didFNEOTlBOFgyT2lCa285bGltLmZyTj9+c0FDcy9ONTBxb1ZkRHpjb2hSUGUzZCZ5MjQlcVJpRUszSkVkWy4/dm5VOQ=='}]);
_stq.push([ 'clickTrackerInit', '18729717', '13972' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
